! Forum Serwis SERWIS

Tagi: 

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  axel566 7 lata, 6 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #118716 Odpowiedź

    axel566
    Użytkownik
    • Postów: 4

    W sobotę kupiłem nowego ZIPPa VAPORa dostawca dostarczył na podwórko, odpalił wszystko było ok… wprowadziliśmy go do domu i też palił,
    potem dwa dni stał nie ruszany ponieważ byliśmy na 2 dniowej komunii.
    Dziś miała być pierwsza moja jazda próbna i… no właśnie skuter nie odpala 🙁 tzn. odpala, z tym że wchodzi na obroty a potem z nich spada i gaśnie :/ nie mam pojęcia co jest nie tak.
    Może ktoś miał ten sam problem?

    #118727 Odpowiedź
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Może ma za niskie obroty jałowe? Spróbuj odpalić i kiedy zaczyna przygasać to lekko dodawaj mu gazu. Jeżeli będzie dalej pracował przy dodawaniu gazu wtedy podnieś mu lekko jałowe obroty na gaźniku.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #118731 Odpowiedź
    Zdjęcie profilowe tomo79
    tomo79
    Użytkownik
    • Postów: 19

    ja tak miałem w swoim nowym Zipp Parco…. okazało się że to wina zaworów… źle ustawionych i dodatkowo któryś sie przycinał….

    Z drogi śledzie… Tomo na bzyku jedzie 🙂
    #118737 Odpowiedź

    axel566
    Użytkownik
    • Postów: 4

    tomo79 napisał:

    ja tak miałem w swoim nowym Zipp Parco…. okazało się że to wina zaworów… źle ustawionych i dodatkowo któryś sie przycinał….

    #118738 Odpowiedź

    axel566
    Użytkownik
    • Postów: 4

    i co z tym zrobiłeś? sam sobie poradziłeś czy oddałeś do serwisu?

     
    Czytaj
    REKLAMA

    KUFER MOTOCYKLOWY VBOX ZA 172,51 PLN. Ekspresowa wysyłka.

    Uniwersalny kufer motocyklowy 29L ze zintegrowanym odblaskiem. Komplet wraz z podstawą do łatwej instalacji.

    #121571 Odpowiedź

    axel566
    Użytkownik
    • Postów: 4

    Dziękuję wszystkim za posty Już po problemie, zapchana była dysza wolnych obrotów:)
    wyczyściłem i teraz Vapor chodzi jak burza
    Pozdrwaiam

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
Odpowiedz do: SERWIS
Informacje o Tobie: