Senda spada z obrotów i gaśnie w czasie jazdy.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #205316
    Anonim
    Gość
    • Postów: 89 724

    Witam
    Mam problem, a mianowicie moja senda podczas jazdy spada z obrotów oraz gaśnie co może być przyczyną? Dodam, że w tym dniu w którym to zaczęło się dziać, czyściłem filtr powietrza i na sączyłem go lekko olejem silnikowym.

    Z góry dziękuje za pomoc.

    #205317
    Anonim
    Gość
    • Postów: 89 724

    Gaźnik regulowałeś? Za mało paliwa albo przylewa go. Sprawdź… najlepiej po świecy.

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #205318
    Anonim
    Gość
    • Postów: 89 724

    Nic nie robiłem od dłuższego czasu, motor przez jakiś czas jedzie normalnie po czym nagle spada z obrotów i gaśnie.

    #205319
    Anonim
    Gość
    • Postów: 89 724

    opcje są dwie , tłok puchnie , opcja numer 2 chuujowe paliwo

    #205320
    Anonim
    Gość
    • Postów: 89 724

    Tylko to może być powodem? Co do paliwa to może być zalałem na cerfie.

    #205321
    Anonim
    Gość
    • Postów: 89 724

    danielo321 napisał:

    cerfie.

    co to??

    ja fajne scierwo zalałem na BP 🙂 , jeździłem kupe czasu i ngle chuuuuj , potem się dowiedziałem że nie tylko ja się na tej stacjii zawiodłem ..

    danielo321 napisał:

    Tylko to może być powodem?

    jedyne co przychodzi mi do głowy , no bo objawy do niczego innego nie pasują , bardziej bym nawet obstawiał na puchnący tłok , bo ja jam miałech chuujowe paliwo to nagle schodził z obrotów , ale schodził na minimalne i znów się rozpędzał

    #205322
    Anonim
    Gość
    • Postów: 89 724

    Ja dziś zalałem nowe paliwo i wymieniłem świece dalej to samo jadę, jadę nagle gaśnie i muszę chwilę odczekać żeby znowu odpalić. Czyli co do wymiany CYLEK, TŁOK i GŁOWICA?

    #205323
    Anonim
    Gość
    • Postów: 89 724

    ja dopiero , jak zalałem drugi bak (resztki tego syfu jescze zostały) to działało normalnie , ale ty mówisz że musisz chwile poczekać , więc ewidentnie tłok , lookaj do cyla , puki jescze moto chodzi , bo moze okaże się że wystarczy zmiana tłoka , prawdź czy pompe wody chuuj nie strzelił , przez to może się grzać

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button