Runner problem z amortyzatorami

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #268308 Reply
    Anonim
    Gość
    • 4 506
    • Postów: 85 314
    • Postów: 89 820

    Witam! Jestem nowy na tym forum. W zeszłym tyg. nabyłem Gileę Runner 50cm, jednak przy zakupie nie zauważyłem, że przednie amortyzatory nie pracują. Po konsultacjach z osobami, które miały kontakt ze skuterami poinformowano mnie, że jest to człsta wada runnerów. Nie sądzę żeby tak było. Bardziej prawdopodobne jest dla mnie to, że poprzedni właściciel miał incydent w postaci drobnej kolizji, przez co mogło dojąc do skrzywienia amortyzatorów i w konsekwencji doprowadziło do tego że nie mogę one swobodnie pracować. Podkreślam, że amortyzatory wyglądają na proste. Jeżeli jest ktoś z Was bieg?y w tym temacie to proszę o opinie i porady, w jaki sposób mam się zabrać za sprawdzenie w czym tkwi problem. Może to jednak nie krzywy amortyzator, a co innego… Z góry THX 🙂

    #268309 Reply
    Anonim
    Gość
    • 4 506
    • Postów: 85 314
    • Postów: 89 820

    Najpierw sprawdź tak. Postaw na centralce zeby przednie koło było w gorze i rekę sprawdź czy się wysuwaja. Mozliwe ze tylko olej cały się wylaż i trzeba nalać i uszczelki wymienić

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #268310 Reply
    Anonim
    Gość
    • 4 506
    • Postów: 85 314
    • Postów: 89 820

    siemka, mam ten sam problem, a wiec tak : amortyzaotr nie chodzi, ale jak zdjolem kolo to jeden z nich sam daje rade zchodzic w dol a drugi gorzej, czasem udaje mi się bez odkrecania kola sciagnac go w dol, i czasem widzę slad na lagach ze jakby zszedl nizej i się podniosl, moje pytanie brzmi co moze byc tego przyczyna i czy nic mu się nie stanie skoro na nim tak jerzdze ?? pozdro, proszę o odp

    #268311 Reply
    Anonim
    Gość
    • 4 506
    • Postów: 85 314
    • Postów: 89 820

    Walczę z problemem od tygodnia i jestem na etapie poszukiwania nowych(używanych) lag. Koszt nowych niestety przewyższa wartość skutera :-/ Temat na tyle rozgryzłem że już wiem że w moim przypadku musiał o dojść wcześniej do jakiegoś uderzenia ponieważ lagi najprawdopodobniej są skrzywione (nie widać tego gołym okiem), a objawia się to tym, że po zdjęciu widelca na części niklowanej widać przetarcia. W wyniku skrzywienia doszło też do wycieku oleju z amortyzatorów i ponowna regeneracja polegająca na zalaniu amort. olejem w konsekwencji zakończy się ponownym wyciekiem. Poza tym jeden z amortyzatorów tak jak w Twoim przypadku Daglas nie pracuje swobodnie. Trzeba użyć się żeby go wcisnąć lub wyciągnąć do właściwej pozycji. Przeraża mnie fakt, iż po kilku wizytach w punktach zajmujących się sprzedażą używanymi częściami informowano mnie, że to częsta dolegliwość Runnerów w rocznikach 99 – 2003. Wychodzi na to, że zakup używanego zawieszenia przedniego w dobrym stanie graniczy z cudem. :galy: Aaa… zapomniałbym. Dzięki Wino za poradę. Właściwie od tego co napisliście zacząłem sprawdzać w czym tkwi problem. Niestety optymistyczny scenariusz upadł na samym początku 😕

    #268312 Reply
    Anonim
    Gość
    • 4 506
    • Postów: 85 314
    • Postów: 89 820

    Ja miłem podobnie jak je przycisnolem to nie odbijaży dopiero jak podnioslem go do góry to to odbiły.Jak je zdemontowałem i wyjolem oske od koła to okazalo się ze sa strasznie krzywe i potraktowałem je ostro 50kg młotkiem przez kawał poterznej dechy zeby ich nie pogiac jeszzce bardziej i jest git lecz musięem wymieniłeś uszczelniacze bo puszczły olej.NO ale wrescie mam proste lagi które pracują jak powinny.

Wyświetla 1 wpisów z $
Odpowiedz na: Runner problem z amortyzatorami
Twoje informacje:




Back to top button