Rozrusznik, zamiast odpalać to bzyczy...

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #274132 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Witam! Koleś przejechać się moim skuterem , po jaiż dok?ach, a jak wiecie w f12 aku jest na takiej półce która się otwiera i aku wypada (tzn sięa akumulatora ją otwiera). Jeden z kabli przyk?cony był śrubkę do akumulatora i kiedy akumulator wyleciał, wyrwałmi kabel gdzieś z wiżzki z przodu. Odkręciłem i zauważyłem że jeden z kabli jest oderwany(były połączone na taśmę izolacyjn?). Skr?cięem je i próbowałem odpali ale rozrusznik tylko bzyczy.. Wogole nie zażapuje ani nic, tylko tak cichutko się kręci coś w nim.. Teraz są dwa kable niebieskie i nie wiem jak to po podłaczaż, gdy wziąłem minus do jednego z nich i przekr?cięem na zapłon i próbowałem z rozrunika odpali, zrobilo się mały spiżcie. tak to wygląda. ten czarny kabel to minus od aku, te 2 pozostałe niebieskie nie wiem do czego… jak to po??czy??
    kabel 2 i 1 są połączone na focie.
    i tu mam jeszcze takie coś, i nie wiem do czego to ma był.. :-/

    #274133 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    to na ostatniej fotce wygląda tak jak u mnie kabelek od chłodnicy, jeśli on prowadzi do kierownicy to pewnie to jest to :mrgreen:

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #274134 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    kolega wyzej ma bardzo ciekawe domyslenia o kablach z chlodnicy xD niby do czego maja służyć kable z chlodnicy jak tam w ogóle nie ma napiecia .. podly sprawdź najpierw czy aku się nie rozladowal, podlacz od kogos innego akumulator na 2min. a jezeli nie to gdzieś musi byc cos jeszcze niepodlaczone(to co trzymasz na 2 focie nie wiem od czego to jest) bo jezeli by bylo źle podlaczone bylo by spiecie i bezpieczniki poszly by w pizdu pozdrawiam

    #274135 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    o aku tu nie chodzi bo tak to by było słychać że kręci i poprostu pada a tu tak bzyczy… 😯

    #274136 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Może był coś z akumulatorem. Mój kumpel ma zużyty akumulator i jak podłączyć samochodowy taki wielki to też tylko bzyczaż rozrusznik, tak jakby nie zażapywałza złbki w ogóle.
    Możesz przeciągnąć od jakiegoś kolegi z akumulatora kable do siebie i zobaczyć czy odpala

    #274137 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Bzyczy w przekładni
    U mnie jak kiedyś rozkr?cażem, i źle założyłem tą zębatkę co kręci wiatrakiem od warioo to właśnie tak bzyczaż i nie mógł zażapaż. Dopiero po dobrym założeniu, wrócić do normalno?ci.
    Sprawdź też czy aku nie jest słaby(nie kompletnie rozładowany), bo jak stać z rozł?czonymi kablami to podczas jazdy go nie ?adoważ, a wtedy lipa i jak nie jest w pełni się to właśnie bzyczy (choć trochę pary w sobie ma ale to nie to) i nie może zażapaż. Zaobserwowałto można jak długo pokr?cisz rozrusznikiem jak ci nie chce odpalic to jak już aku sąabnie to wtedy już nie łapie i bzyczy.

    #274138 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    A możliwe by było, że od upadku, się rozładoważ? Bo koleś jechać i mu aku wypadło i kabel minusowy wyrwałtam ze środka co na focie jest i jak przy??czam te kable to tylko bzzz..;/

    #274139 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    PodLy napisał:

    A możliwe by było, że od upadku, się rozładoważ?

    Zależy ile czasu, choć nie powinien a na to wygląda.

    PodLy napisał:

    ak przy??czam te kable to tylko bzzz

    Od raza jak przy??czasz to bzzz czy jak starter wciśnieszł

    #274140 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    no to bzz jest ze startera, więc jak podłącze to nic się nie dzieje a jak przekr?ce na zapłon to bzzzz

    #274141 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    zdejmij sebatke zostaw sam rozrusznik jezeli dalej nie będzie krecic podlacz inny akumulator jezeli dalej nie będzie krecil elektryke będzie trzeba przeswietlic

    #274142 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Witam wszystkich 🙂

    żeby nie pisać drugiego tematu z podobnym problemem, napiszą tutaj 🙂

    Otą? zaistniaż u mnie problem z rozrusznikiem. Pr?buje kr?cię, ale nie jest w stanie zapali silnika. Za którym? razem dopiero zapali (lub nie), ale to zdecydowanie za długo. Kopka dziala bez zarzutu. Taka sytuacja dzieje się, gdy gaszł skuter i po 5 minutach próbuje go odpali (np. wracam ze sklepu) i nic, nie dziala. Wtedy muszę się poratowałkopk?, ale nie jest to zbyt wygodne. Wiecie, co może był nie taką

    #274143 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Torque8 jezeli rozrusznik kręci się ale ledwo co to najpierw podładuj akumulator bo tyle co jeździsz na skuterze nie starcza by go nażadował2. jezeli dalej będzie się kręcić z oporem ale już lepiej to zębatki rozrusznika przeczy??

    POZDROO

    #274144 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Bendix 🙂

    [ Dodano: 2008-08-02, 19:18 ]
    PodLy ja tez tak mialem to poszedl pierscionek w bendixie :PP wez rozkrec i zobacz

    #274145 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Miałem to samo i okazało się że akumulator za słaby a ten bendix nie chciał wejść w zębatke tylko przed niż się kręcił ( w przerwach na buczenie) Wystarczyło podładować akumulator albo jak ja kupić nowy;)

    #274146 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Nowy kupywałem niedawno więc spróbuje podładować.

    #274147 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    rób tak podłacz jakis od samochodu pod sam rozrusznik i pobacz czy kręci ja tak zrobiłem i pomogło Oczywiście wina starego akumulatora

    #274148 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Skuter dziś zaprowadziłem do elektryka więc mam spokój, chyba cały schemat od nowa będzie robić..

Wyświetla 1 wpisów z $
Odpowiedz na: Rozrusznik, zamiast odpalać to bzyczy...
Twoje informacje:




Back to top button