Rozrusznik, światło stopu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #628236 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    Witam,
    Mam problem, jeździłem kilka dni bez bezpiecznika, aku był podłączony bez niego i raz działało światło stopu po zahamowaniu lewym, raz nie. Później lewe całkiem przestało działać i z prawym(hamulec) działo się podobnie aż także wysiadło. Rozrusznik działał bez problemu, jedynie po zniknięciu stopu, znikł także on.
    Kostki na prawo pod siedzeniem łączyłem od nowa itp i nic.
    Co mogłoby być powodem? Nie chce mi się miernikiem lecieć całych kabli.
    Pozdrawiam

    #628247 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    jeżeli jeździłeś bez bezpiecznika to akumulator nie był podłączony

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #628252 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    był bo podłączyłem po prostu bez bezpiecznika, złączyłem te kabelki

    #628256 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    nie chce krakać ale ten bezpiecznik tam był nie bez powodu

    #628258 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    no wiem. jak myślisz, co mogło się przepalić pierwsze? kable wyglądają normalnie.

    #628259 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    stacyjka, regulator napięcia. w najgorszym razie uzwojenia w prądnicy

    #628260 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    stacyjka i wszystko inne działa bez zarzutu, jak sprawdzić czy to regulator napięcia? miernikiem?
    edit. dałoby rade tym śrubokrętem płaskim co się wsadza do gniazdek i świeci? ;d

    #628262 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    nie dało by.

    #628263 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    ale w sumie jakby regulator był walnięty to nie powinno nic nie działać?

    #628268 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    nie, może być na kilka sposobów uszkodzony i w różnym stopniu

Wyświetla 1 wpisów z $
Odpowiedz na: Rozrusznik, światło stopu
Twoje informacje:




Back to top button