Rozrusznik nie działa.

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery Keeway Rozrusznik nie działa.

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe DooOminO DooOminO 7 lata, 4 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #52768
    Zdjęcie profilowe DooOminO
    DooOminO
    Użytkownik
    • Postów: 1 610

    Problem jest taki, że gdy chcę odpalić na rozrusznik, to nie chce kręcić tylko jak to nazwać, hmm tak jak by „bzyczy”, możecie mi powiedzieć co to może być i ile mniej więcej wymiana tego kosztować?

    .. Bez polskich znak’o’w .
    #52769
    Zdjęcie profilowe Maniek_smolarek
    Maniek_smolarek
    Użytkownik
    • Postów: 559

    Najpierw naładuj akumulator na full. Bo może masz za słaby akumulator

    -_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_
    Kymco NewDink 200i
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #52772
    Zdjęcie profilowe DooOminO
    DooOminO
    Użytkownik
    • Postów: 1 610

    Nie to nie jest to, robie to przy prostowniku.

    .. Bez polskich znak’o’w .
    #52773
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    Może uszkodzony jest przekaźnik rozrusznika… On załącza napięcie na rozrusznik.

    Router WS 50 2013
    #52774
    Zdjęcie profilowe DooOminO
    DooOminO
    Użytkownik
    • Postów: 1 610

    jaka cenna wymiany tego?. ( Gdy pale to tak brzęczy jak np prostownik pod czas spięcia i td, tak jak by coś blokowało czy coś.)

    .. Bez polskich znak’o’w .
     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #52784
    Zdjęcie profilowe Maniek_smolarek
    Maniek_smolarek
    Użytkownik
    • Postów: 559

    Odkręć pokrywę przekładni. Jeśli to 4T to masz bendix nad wariatorem. Wyjmij go i spróbuj odpalić z rozrusznika i niech ktoś Ci zobaczy czy rozrusznik wogóle kręci. Jeśli tak to weź bendix i go przeczyść WD-40. W nim się zbierają szczątki paska jak się wyciera i czasem się zacina po prostu. Może to pomoże.
    Jeśli to 2T to tam gdzieś za wariatorem jest sprzęgło rozrusznika ale to już trzeba wyjąć przeciw talerz i wariator i też można go przeczyścić lub wymienić.

    Podstawa to sprawdź czy rozrusznik kręci.

    P.S. Nie odpalaj przy prostowniku. Prostownik może i daje 12V ale daje małe napięcie. Mój na przykład daje 0.8A gdzie akumulator ma 8A jeśli dobrze kojarzę. Lepiej naładuj akumulator na full lub pożycz od kogoś dobry akumulator, po drugie w taki sposób można spalić Sobie prostownik 😉

    EDIT:
    Ja bym stawiał ze już jest koniec akumulatora po prostu, odpalałeś go po zimie normalnie z rozrusznika czy teraz chciałeś pierwszy raz? Jeśli teraz pierwszy raz to akumulator stał w domu i był ładowany raz w miesiącu?
    Bo takie brzęczenie zazwyczaj jest jak akumulator się skończył. Możesz go ładować, może być pod prostownikiem ale to nic nie da bo za mało mocy daje 🙂 Pożycz od kogoś akumulator i sprawdź. Ja kiedyś odpalałem skuter z kabli z akumulatora samochodowego ale on był rozładowany prawie więc nie martwiłem się że spalę elektrykę.

    -_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_
    Kymco NewDink 200i
    #52862
    Zdjęcie profilowe DooOminO
    DooOminO
    Użytkownik
    • Postów: 1 610

    prostownik mam mocny, akumulator padl, dzis moze kupie nowy, co do rozrusznika to nie moc, gdyz rozrusznik sie psul jakis czas na tamtych wakacjach, z poczatku wystarczulo zachamowac na tyl i go do tylu popchac i palil z czasem co raz ciezej bylo, wiec na stopki musialem stawiac az wreszcie padlo to tak ze juz nie ma mowy zeby obrucilo.

    ps sory za bledy z fona pisalem..

    ps mozesz mi podac z soba jakis lepszy kontakt, gg, e mail? czy pomagasz jedynie na forum?

    a jeszcze to silnik 2T

    .. Bez polskich znak’o’w .
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie