rozrusznik 4t

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #251343
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Witam mam taki problem chcąc odpalić skuter z rozrusznika słyszę takie charakterystyczne ,,pyk,, i nie kręcił rozrusznik.Na początku myślałem , że to słaby akumulator ale to nie on bo jak podpiołem kable rozruchowe od auta to było to samo . Chciałem rozkręcić ten cały rozrusznik ale ,wiedziałem jak rozkręcić a nie byłem pewien czy to złoże, gdyż mam chińczyka a wiec wiadomo chińska precyzja .I mam takie pytanie jak to można naprawić lecz nie koniecznie rozkręcać . Gdyż szukałem w necie info ale wyskakiwały mi same rozruszniki żeby kupić .Więc proszę o pomoc:-) 🙂 🙂

    #251344
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Bez rozkręcania nie naprawisz jeżeli sprawa dotyczy bezpośrednio rozrusznika. Na poczatek sprawdź przewody, bezpieczniki. Jak nie pomoże to albo będziesz musiał go rozebrać albo kupić nowy 🙂

    #251345
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    a zdejmij pokrywe przekładni i sprawdź może coś zablokowało rozrusznik lub sprzęgło rozrusznika albo mogło sprzęgło wypaść i zblokować rozrusznik

    #251346
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Sprawdzałem bendix i wygląda oki, ale gdzie wydać 140zł zł za rozrusznik. To jak bym już rozkręcił to gdzie mam szukać usterki ?

    #251347
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Może się bendiks zawiesił 🙄

    #251348
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    bendix kręci się ale zapomniałem dodać ze raz się ten rozrusznik chodzi a raz nie , raz kreci a raz nie .Więc nie wiem co mam z tym zrobić rozkręcać ???

    [ Dodano: 05-02-2009, 11:42 ]
    tak byłem dzis na działce i wyjąłem rozrusznik po wyjęciu cos mnie podkusiło żeby go zapalic bez rozrusznika i usłyszałem taki pyk tak samo jak było w czesniej z rozrusznikiem więc moze to nie winna rozrusznika ??/

    #251349
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Pewno ci się styki odłaczyły. Miałem tak w żbiku, poluzowane były te przy kierownicy i nie zawsze łaczyły

    #251350
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    no niby tak ale przy włączniku startera sa podpiete dobrze noi pozastają te 2 kable przy rozruszniku i wyglądaja tez na dobrze podpientę nie wiem co z tym rozbić bo powoli mi się skuter sypie chyba zaprowadzę go do mechanika niech wezimie ze 150 to moze będzie chodzić bo nie mam juz ochoty się z tym paprać

    #251351
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Co do rozrusznika, to moze się w nim zwarcie robić. Po rozkręceniu go wyjmujemy wał na którym są umieszczone magnesy, trzeba wyczyścić powierzchnie pomiędzy magnesami z całego syfu, jaki się tam zebrał, złożyć rozrusznik i będzie pracował jak nowy. Sam takie coś przerabiałem 😉

    #251352
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Skuta dałem do mechanika wzioł 200 zł zrobił wszytko odpala ze startera z kopa światła świecą wszystko chodzi wiec można zamknac temat

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button