Router Metro City - odpala bez problemu ale gaśnie przy dodaniu gazu.

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Router Metro City - odpala bez problemu ale gaśnie przy dodaniu gazu.

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe zeroszabelek zeroszabelek 7 lata, 4 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #132361 Odpowiedź
    Zdjęcie profilowe zeroszabelek
    zeroszabelek
    Użytkownik
    • Postów: 4

    witam. mam problem. ruszając ze świateł skuter ruszył żwawo. rozpędzając się do 45km/h nagle zaczął się dławic i zgasł. po chwili odpaliłem go bez problemu i jak dodałem gazu znowu zgasł. przejechałem wcześniej ok 20km. dodam ze skuter mam od nowości i nic sie nie dzialo z nim. mam przejechane ok 600km. olej wymienilem w przekladni i silniku po 300km.

    nie wiem co możne być przyczyną. sprawdzianem świece i jest jak nowa.

    pytanie: czy zabrać się za regulacje gaźnika, bo gdzieś się doczytałem ze w tych skuterach sam nagle się rozregulowuje. i właściwie jak to zrobić?

    #132365 Odpowiedź
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 102

    O regulacji gaźnika masz artykuł na pierwszej stronie portalu i nie tylko.
    Ale nie wykluczone, że dostaje za dużo powietrza i go dusi po prostu.

     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #132366 Odpowiedź
    Zdjęcie profilowe zeroszabelek
    zeroszabelek
    Użytkownik
    • Postów: 4

    tak wlasnie go przeczytałem. czy jest to mozliwe ze sam sie rozregulował? cytujac ciebie: dostaje za dużo powietrza… co mam przez to rozumiec?

    #132430 Odpowiedź
    Zdjęcie profilowe zeroszabelek
    zeroszabelek
    Użytkownik
    • Postów: 4

    ogólnie regulowałem gaźnik. po jakimś czasie naprawdę ładnie kręcić. lecz po czasie znowu zaczęło dziać się to samo. chyba oddam go do mechanika…

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Router Metro City - odpala bez problemu ale gaśnie przy dodaniu gazu.
Informacje o Tobie: