router city & town – problem

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router router city & town – problem

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe mihau mihau 6 lata, 8 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #107132
    Zdjęcie profilowe mihau
    mihau
    Użytkownik
    • Postów: 3

    Witam, mam wyżej wymienionego 4T, nie znam się zbytnio na skuterach dlatego wytłumacze problem jak najlepiej będę mógł. Wracajac ze szkoly skuter po prostu zgasł podczas jazdy i nie chcial odpalić. Paliwo jest, poziom oleju – miedzy min/max, iskra jest, akumaltor po naladowaniu przynajmniej do polowy (powinien palić) ale nie odpalal. Słychać że charczy ale nie pali. Kopniak – normalnie. Prosze o mozliwą pomoc

    #107146
    Zdjęcie profilowe zelmen95
    zelmen95
    Użytkownik
    • Postów: 2

    to prawdopodobnie za słaby akumulator, naładuj na fool, albo jak nie pomoże kup nowy i po problemie 🙂

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #107147
    Zdjęcie profilowe
    Anonimowy
    • Postów: 2 986

    Przecież skuter może być odpalany i jeżdżony (po niepublicznych drogach) bez akumulatora, więc czemu miałby zgasnąć od niskiego stanu baterii?

    Oczywiście warto naładować na sto procent,ale myślę, że problem tkwi gdzie indziej. Być może paliwo ma problem z dojściem pod świece, jest gdzieś przytkane… opisz stan świecy.

    #107159
    Zdjęcie profilowe mihau
    mihau
    Użytkownik
    • Postów: 3

    zauważyłem że jest taki przezroczysty plastik w postaci wałka w krórym powinno być paliwo, a tam go nie ma. od tego wału po obu stronach odchodzą wężyki z paliwem. Akumulator naładowałem dziś na full i nadal nie odpalił.

    #107199
    Zdjęcie profilowe
    Anonimowy
    • Postów: 2 986

    Jeśli ta rurka znajduje się pomiędzy bakiem a gaźnikiem to jest filtr paliwa. Jak jest pusty, a paliwo jest w baku to przewód jest przytkany lub ssanie nie działa. A próbowałeś kickstarterem odpalić?

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #107243
    Zdjęcie profilowe mihau
    mihau
    Użytkownik
    • Postów: 3

    Tak, ta część znajduje się pomiedzy bakiem a gaźnikiem, bardzo możlwie że to jest filtr paliwa i on jest pusty. Jutro sprawdze to, jeżeli ssanie nie działa to jak to naprawić / wymienić? Kickstarterem- kopniak? jeżeli tak próbowałem – bez skutku.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie