Router City Line problem z odpalaniem.

Dodaj nowy temat na forum

! Forum Serwis Router City Line problem z odpalaniem.

Ten temat zawiera 11 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe bedboyzzz bedboyzzz 5 lata, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #162958
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229

    Witam, otóż skuterek mam 2 sezony, ściągnąłem blokadę z gaźnika i wymieniłem moduł cdi na odblokowany, skuterek 60-70 leci – takie osiagi mnie zadowalają – wiadomo nie chcę by coś odpadało podczas jazdy 😉 Otóż mniej więcej po zdjęciu tych blokad skuterek przestał odpalać z rozrusznika – wgl. nie kręci, jak już za kręci nie ma szans żeby odpalil(akumulator w pełni naładowany, świeca wymieniona na nową), z kopniaka gdy jest zimny odpala za 1-5 kopnięciem, rozgrzany bądź gdy chwilę postał po jezdzie po 20 kopnięciu, proszę o pomoc – co może być tego przyczyną – co zrobić? Mam jeszcze jedno pytanko, otóż czytałem że inne chińskie produkcje (bodajże torosy) miały blokadę odpinaną i podpinaną w wiązce kabli przy ramie – załączam zdjęcie mojej wiązki – czy któryś z nich może być blokadą?

    PS: Przepraszam za jakość zdjęc, mam nadzieje ze bystre oko coś zauważy 🙂

    PS2: https://www.youtube.com/watch?v=lxojM9l2ET0 Mam coś podobnego do przypadku z tego filmiku, tylko u mnie wgl. nie zapala – rozrusznik do wymiany?

    #162966
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229

    Przepraszam za spam, odświeżam, ponieważ problem bardzo pilny.

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #162967
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    po 30 minutach się nie odświeża. Jak minie kilka dni to wtedy. Poczekaj troche, ktoś będzie wiedział to odpowie.

    Router WS 50 2013
    #162968
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229

    Ok, dzieki, chce jak najszybciej zamówić potrzebną część, to przez to moj pośpiech 🙂

    #163023
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Mam Trosa F16 i jestem po wymianie rozrusznika, ale w moim przypadku nie odpalał tylko na zimnym silniku. Na ciepłym jeszcze jakoś mu szło. Sprawdź ładowanie akumulatora. Z tego co się orientuję, to akumulator kręci tylko rozrusznikiem, iskra leci z prądnicy. Więc może akus nie ma siły odpowiednio zakręcić wałem, ewentualnie skończyły się cewki na statorze i nie daje dobrej iskry.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #163024
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229

    Aku full naładowany, może jednak to ten bendix rozrusznika?

    #163027
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Musisz wsłuchać się w prace skutera, jak go startujesz na CDI. Jak słyszysz dość charakterystyczny metaliczny chrząst i kręcenie tłoka, to bendix się wysuwa. Jeżeli zamiast tego masz cichy szmer, bez pracy tłoka, to bendix nie schodzi się z wariatorem. Generalnie, to musisz zwrócić uwagę, jakim tempem pracuje tłok. Jak szybko i miarowo, to jest ok. Jak wolno i słabnie, to znaczy, że rozrusznik niedomaga.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
    #163034
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229

    Chyba właśnie rozrusznik będzie problemem. Wracajac do mojego pytania odnośnie tych kabelkow, czy któryś moze być blokadą?

    #163038
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Jak spojrzysz pod obudowę paska napędowego, to powinieneś ujrzeć czarny kabelek idący spod tej obudowy w stronę silnika. W prawym boku niedaleko silnika będziesz miał wiązkę kabli w czarnym gumowym woreczku. Tam idzie ten kabelek. Prześledź jego drogę i odłącz. Radziłbym też zmienić także moduł, bo w moim przypadku oryginalny mulił na wyższych prędkościach, mimo iż skuter był odblokowany.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
    #163043
    Zdjęcie profilowe Prezessso
    Prezessso
    Użytkownik
    • Postów: 229
Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie