Router City line 2- zgasł i nie odpalił, po dwóch dniach się naprawił.

Dodaj nowy temat na forum

! Forum Motorowery Router City line 2- zgasł i nie odpalił, po dwóch dniach się naprawił.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Jack Górski 3 lata, 8 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #314937 Odpowiedź

    Jack Górski
    Użytkownik
    • Postów: 11

    W piatek rano (gdy napadało trochę śniegu) skuterek odpalił bez problemu po czym po jakiś dwóch kilometrach (no może 1.5) zgasł i mimo kilku prób nie odpalił (mimo iż aku kręcił), dziś po dwóch dniach znów odpalił od pierwszego razu i puki co śmiga. Jakiś pomysł na przyczynę i co zrobić by ustrzec się przed powtórką? Skuter ma 2500tyś km. Olej niedawno zmieniany, gażnik czyszczony po 1000 km.

    #314951 Odpowiedź
    Zdjęcie profilowe JetForce05
    JetForce05
    Użytkownik
    • Postów: 55

    Nie wiem po jakiej nawierzchni jezdziles i w jakich warunkach ale mi to wyglada tak jakbys zachlapal instalacje. Jesli masz gdzies nieszczelne kostki to moglo Ci sie zrobic zwarcie i nie dochodzilo odpowiednie napiecie na swiece. Jesli po dwoch dniach postoju wszystko dziala to na to by wygladalo ze wyschlo i jest ok do nastepnego razu. Tak jak juz powiedzialem przejzyj instalacje.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #314970 Odpowiedź

    Jack Górski
    Użytkownik
    • Postów: 11

    Może być-były solidne opady śniegu i błoto pośniegowe na drodze. Tyle że i dzień wcześniej jeździłem w podobnych(a nawet gorszych warunkach i takich przygód nie miałem. A warto wymienić świecę na irydową? Może pomóc?

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
Odpowiedz do: Router City line 2- zgasł i nie odpalił, po dwóch dniach się naprawił.
Informacje o Tobie: