Router Bassa- Problem

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Router Bassa- Problem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Leszek Śledziński Leszek Śledziński 5 lata, 10 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #143491
    Zdjęcie profilowe peciula
    peciula
    Użytkownik
    • Postów: 143

    A mianowicie mam problem ze skuterkiem ciepły elegancko pali zimny za nic nawet jak go podleję benzyną jedyny specyfik na którym odpala to samostart. Dodam jeszcze że jak dłużej postoi to wycieka paliwo z gaźnika (z dolnej rurki to nie jest nadmiarowa)zawory regulowane. Wymienione w niej to ssanie i planuję wymienić kranik

    #143503
    Zdjęcie profilowe ziom_sony
    ziom_sony
    Użytkownik
    • Postów: 250

    Coś gaźnikiem, bo paliwo nie powinno lecieć. Może zawór membranowy

    Zapraszam do galerii moich fotek !
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #143526
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 360

    Nieszczelny układ zasilania. Paliwo wyparowuje z gaźnika i aby na nowo odpalił trzeba trochę się nakręcić. Prześledź całą drogę – bak, przewód, gaźnik.

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie