Router Bassa dym z odmy brak mocy !

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #200493
    Kacper Rubik Wiśniewski
    Użytkownik
    • 1
    • 2Postów:

    Witam mam oto taki problem Skuter Router bassa 4t 50cm3 :
    tydzień temu rozwaliło mi się łożysko w wale wiec rozebrałem cały silnik wymieniłem wał wszystko złożyłem uszczelniłem ustawiłem rozrząd i zawory odpaliłem skuter i przy pierwszej jeździe na nowym wale zauważyłem że skuter niema mocy jedzie 45kmh i po krótkiej jeździe silnik się nagrzewa bardzo mocno i leci dym z odmy czy ktoś mógłby mi pomóc rozwiązać ten problem ?

    #200495
    paci
    Moderator
    • 12
    • 5 821Postów:

    uszczelka pod głowicą,źle założone pierścienie,uszczelniacze zaworowe do D dają wyżej opisane kopcenie.

    #200534
    Kacper Rubik Wiśniewski
    Użytkownik
    • 1
    • 2Postów:

    uszczelka jest dobra uszczelniacze zaworów były dobre jak jeszcze jeździł wiec jedynie co zostaje to pierścienie a to bardzo możliwe bo gdy nakładałem cylinder na tłok to pierścienie ułożyłem tymi przerwami byle jak nw zobacze co z tego bedzie ,jutro rozbiore i sprawdzę czy te pierścienie trzeba ułożyć w jakiś specyficzny sposób czy niema to znaczenia

    #200538
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Zdejmij pierścienie z tłoka i wstaw je w cylinder. Szczelina między końcami pierścieni nie może być większa niż 0.5mm. Jeśli jest większa, możesz je wywalić bo nie będziesz mógł uzyskać odpowiedniego sprężu. Jeśli jest mniejsza, zakładasz na tłok i sprawdzasz drugi pierścień.

    Jak wszystkie są dobre to:
    .
    Pierścienie układasz specyficznie. Licząc od dołu:
    Ustal sobie punkt odniesienia.
    Jeden smarujący (dolny) ustawiasz 2 cm w lewo od tego punktu, drugi (górny) 2 cm w prawo.
    Pierścień zgarniający (środkowy) dajesz 120° w lewo od punktu odniesienia.
    Pierścień uszczelniający (górny) ustawiasz 120° w prawo od punktu odniesienia.
    To wszystko. Nasuwasz cylinder.

    .
    Drugie, to po założeniu całości sprawdza się spręż i wtedy wiesz czy jest sens dale się męczyć, czy coś źle złożyłeś. Po prawidłowym złożeniu, powinieneś mieć nie mniej niż 10,5 bar. Nie masz miernika/nie masz jak zmierzyć – kicha, będziesz szukać po omacku.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button