Romet Router ws 50 - problem z silnikiem, zablokowany.

  • This topic has 5 odpowiedzi, 2 głosy, and was last updated 6 years temu by paci.
Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #188760
    Piotr2142
    Użytkownik
    • Postów: 3

    Witam, nie dawno kupiłem rometa ws 50 ledwo co przejechałem 1000 km więc dotarty:), ale dziś pod czas jazdy nagle mi obroty spadły… aż się zatrzymał, ok odpaliłem go ponownie doszedł do 3 biegu mało gazu dawałem do 4 tys obrotów aż nagle gwałtownie się zatrzymał tak jak bym przycisnoł engine stop, chociaż nie przycisnołem.. potem już nie odpalił jak naciskałem na elektroniczny starter to słychać jak by próbował ruszyć a nie mógł… więc spróbowałem z kopki i wszystko było jasne kopka zablokowana silnik nie ruszy…. nawet dosłownie stanołem na tej kopce i nic. Proszę o pomoc bo do mechanika mam ponad 20 km a z buta mi się nie uśmiecha a laweta do najtańszych nie należy:). Z góry dzięki za pomoc

    #188761
    paci
    Moderator
    • Postów: 5 812

    masz górę do zdjęcia albo się zatarł,albo zwór uje..ło

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #188764
    Piotr2142
    Użytkownik
    • Postów: 3

    jakieś 150 km temu sprawdzałem olej był

    #188766
    paci
    Moderator
    • Postów: 5 812

    To że był olej nie znaczy że sie nie zarżnął

    #188768
    Piotr2142
    Użytkownik
    • Postów: 3

    kurcze, ciekawe czy gwarancja mi to uzna

    #188769
    paci
    Moderator
    • Postów: 5 812

    Nie uzna szykuj portfel.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button