Romet Router Metro City – Szarpie przy ruszaniu

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #641412 Reply
    Doctor Wstrząs
    Uczestnik
    • 2
    • 2Postów:

    Cześć Wszystkim !

    Problem jak w temacie, daje dane żeby można było określić co może być nie tak (chociaż przypuszczam, ale opinia innych może przynieść inny rezultat):

    Skuter : Romet Metro City
    Rok 2012
    QMB139 4T
    Pojemność zmieniona z 50 -> 60 ccm

    Problem: Szarpanie przy ruszaniu

    Pasek (nowy, wzmacniany) – zmiana paska nie przyniosła zmian
    Olej w układzie przekładni : 120 ml , wymieniony ok miesiąca temu (przed wymianą oleju ta sama reakcja)
    Napęd przedni (Wariator, tulejka, talerze, rolki, nakrętka, suwy wariatora (mówiąc prościej wszystko nowe – jednej firmy)
    Napęd tylny (dzwon, sprzęgło, cała sprężyna, ogólnie mówiąc wszystko nowe, kompletne)

    Jedyne co mi zostaje na myśli przekładnia, w momencie pod górkę czy też zaciśnięcia tylnego hamulca przy dodawaniu gazu nie szarpie.

    W trybie odpalenia z otwartą pokrywą gdy jest zablokowane tyle koło ewidentnie widać jak dzwon „szarpie” i się cofa o ok. 20 stopni przy delikatnym dodaniu gazu.

    Jeśli ktoś już miał z tym problem i wie że na pewno jest to wina przekładni proszę tylko o potwierdzenie. Chyba że to coś innego.

    Informuje że po zaciśnięciu tylnego hamulaca można „pukać” dzwonem o ok. 20-25 (stopni) lewo/prawo (ewidentny luz)

    Dzięki za pomoc. Pozdrawiam

    #641418 Reply
    Spider
    Uczestnik
    • 0
    • 150Postów:

    Yes Doc, trop masz nader trafny. Grzebanie w przekładni masz jakby nie zawinione teraz, tj. na ten +sampszyj+ przyklad: zwalone lozyska przekladni, zryte oski przekladni z wielowypustem, uwalone mocowanie wielowypustu felasi tylnej. Badaj pańciu to samuj sam, cosik ci *z deka* po tym pewniakiem wypłynie. Czizzz.

Wyświetla 1 wpisy z $
Odpowiedz na: Romet Router Metro City – Szarpie przy ruszaniu
Twoje informacje:




Back to top button