! Forum Skutery Romet Router 50s

Ten temat zawiera 10 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #638451 Odpowiedź
    Zdjęcie profilowe websterek
    websterek
    Użytkownik
    • Postów: 5

    Witam, posiadam skuterek Router 50s sport. Dodam że skuter ma śmieszny przebieg 160km a jest z roku 2012.
    Wczoraj wybrałem się na przejażdżkę i po przejechaniu 4km skuterek zgasł i już nie chciał odpalić (Tak jakby nie dostawał iskry) pchałem go z kilometr i myślę że jeszcze raz spróbuje odpalić. Nie pomyliłem się odpalił na dotyk. Po przejechaniu 3km znowu to samo. Dziwna sprawa, może to cewka albo moduł. Może taka sytuacja się już komuś przytrafiła.

    #638452 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 271

    przytrafiła się wielu osobom ale przyczyn też może być wiele.
    od puchnącego tłoka przez problem z dostarczaniem paliwa do gaźnika lub podciśnieniami aż do cewki lub modułu/świecy

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #638454 Odpowiedź
    Zdjęcie profilowe Mechnik Old School
    Mechnik Old School
    Użytkownik
    • Postów: 3

    Mimo wieku Twojego skuterka jest z małym przebiegiem, a to świadczy że nie był serwisowany po przebiegach odpowiedniej ilości km. Stawiam na zawory do regulacji (o ile masz silnik 4T) i wymianę płynów eksploatacyjnych. Jeśli nie były wymieniane przez ten czas to się zestarzały. LWG

    • Odpowiedź ta została zmodyfikowana 2 lata, 4 miesiące temu przez Zdjęcie profilowe Mechnik Old School Mechnik Old School.
    Mechnik Old School
    • Odpowiedź ta została zmodyfikowana 2 lata, 4 miesiące temu przez Zdjęcie profilowe Mechnik Old School Mechnik Old School.
    #638457 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 271

    tylko że to i tak nie pownno powodować gaśnięcia silnika co 3 minuty

    ziuuummmm…. (nie bije piany na PW)
    #638462 Odpowiedź
    Zdjęcie profilowe Mechnik Old School
    Mechnik Old School
    Użytkownik
    • Postów: 3

    Czytaj uważnie „Po przejechaniu 3km znowu to samo” to nie 3minuty.

    Mechnik Old School
     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #638464 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 271

    no dobrze. co 1 minute i 36 sekund. co to zmienia? naprawde myślisz że wymiana oleju i płynu w zbiorniczku hamulcowym pomoże?

    ziuuummmm…. (nie bije piany na PW)
    #638465 Odpowiedź
    Zdjęcie profilowe Mechnik Old School
    Mechnik Old School
    Użytkownik
    • Postów: 3

    Czytaj uważnie „skuter ma śmieszny przebieg 160km a jest z roku 2012” , pewnie stał więcej niż jeździł, a zaleca się przy rzadkim używaniu przynajmniej raz na sezon wymienić płyny eksploatacyjne.

    Mechnik Old School
    #638470 Odpowiedź
    Zdjęcie profilowe websterek
    websterek
    Użytkownik
    • Postów: 5

    Parę razy poprzedni właściciel się przywiózł i to wszystko. Później skuter stał i był tylko przepalany. Silnik to 4t. W lutym jak go kupiłem od razu wymieniłem olej i płyn przekladniowy.

    #638471 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 271

    widzisz „Mechanik”. To jednak twoja diagnoza jest nie ten teges.

    Jako mechanik z jeszcze starszej School powiem ci jako ciekawostkę że 6 letni olej w silniku który stał spokojnie nadaje się do jazdy. Może nie do wyczynu ale do jazdy tak. Osobiście odpalałem moje własne Polo z 2007r. które od 2009 do 2016 stało w garażu a obok bańka castrola którym był zalany. Zarówno w bańce i w silniku olej miał się dobrze. Gorzej z paliwem było. A moi koledzy wyszukują po europie ciekawe rodzynki na placach, często wywlekają takie „wrosty” z krzaków po kilku latach i odpalają ich silniki które potem jeszcze długo są eksploatowane.

    Tutaj raczej pada zaworek/kranik podciśnienieniowy lub jego rurka sparciała i się rozszczelniła co powoduje że benzyna nie spływa. Albo po paliwie w gaźniku został osad i blokuje się pływak lub zawór iglicowy.
    Aczkolwiek powódów może być dużo i jedyna sensowna odpowiedź to druga z kolei w tym wątku. Reszta jest do sprawdzenia a nie zgadywania

    ziuuummmm…. (nie bije piany na PW)
    #639860 Odpowiedź
    Zdjęcie profilowe websterek
    websterek
    Użytkownik
    • Postów: 5

    Witam, teraz już jestem pewny że coś nie tak jest z paliwem. Gdy skuter zgadnie to nie ma w ogóle paliwa w filtrze. Wygląda na to że raz paliwo jest dostarczane do filtra i dalej a raz nie. Myślicie że coś że zbiornikiem?

    Pozdrawiam

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
Odpowiedz do: Romet Router 50s
Informacje o Tobie: