Romet ciagle gasnie

Dodaj nowy temat na forum

! Forum Serwis Romet ciagle gasnie

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Mikołaj Uroda 4 lata, 7 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #190032

    Mikołaj Uroda
    Użytkownik
    • Postów: 2

    Witam, mam rometa retro 50, aktualny przebieg to ok. 5000 km jak dotąd wszystko było ok( aż się troszkę dziwiłem ). Niestety się skończyło, romet po dniu postoju(zimny) odpala dopiero po kilku próbach następnie gaśnie po przejechaniu ok. 200m a także po każdą górką zatrzymuje się i stoi na pełnych obrotach. Bardzo go muli a przy ruszaniu szczególnie, jednocześnie przy tym wszystkim jest bardzo słaby przykładowo nawet po przebytych 20km ciągle jedzie max 35-40km/h na pełnej manetce. Dopiero po dobrym rozgrzaniu, przejechaniu ok. 40km przestaje mulić ale nadal bez mocy. Nie wiem co mu się stało. W ostatnim czasie były regulowane zawory i przegląd, na chwilkę ustało ale znów usterka wróciła. Nawet dolewałem płynek do czyszczenia gaźnika ale było jeszcze gorzej więc planuje czyszczenie gaźnika. Co może mu dolegać ?

    #190036
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Jeżeli Twój pojazd w czasie podjazdu pod górkę zwalnia przy czym obroty rosną, to oznacza problemy z układem przeniesienia napędu. Albo pasek jest już zużyty albo sprzęgło się kończy. Najlepiej zdejmij pokrywę przekładni i sprawdź.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #190040

    Mikołaj Uroda
    Użytkownik
    • Postów: 2

    Sprawdziłem i pasek a także sprzęgło są ok ale sądzę że to coś z kompresja bo więcej jak 40km/h nie polecę nawet na rozgrzanym

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie