Romet 767 muli, traci obroty, kopci na biało

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #679926
    pawcio04
    Uczestnik
    • Postów: 35

    Mam problem z skuterem Romet 767 2t
    Skuter po ok.10 km traci moc i kopci na biało oraz starszmie śmierdzi a po ostygnieciu jest już normalnie. Nie wchodzi na maksymalne obroty. Podczas jazdy pod górke muli i traci znacznie na obrotach. Natomiast na prostej drodze wchodzi powoli na obroty ale do pewnego momentu ale z górki już jedzie i wchodzi na obroty jak szatan. Nie rozwija maksymalnej prętkości. Prosze o pomoc

    #679930
    Wombat
    Moderator
    • Postów: 20 902

    biały dym to olej – za dużo go w mieszance lub słaba kompresja bo pada cylinder.
    Trzeba zmierzyć kompresje i jak bedzie ok to regulowac gaźnik, popatrzeć w dozownik oleju.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #679932
    pawcio04
    Uczestnik
    • Postów: 35

    A jeżeli kompresje ma dobrą to oco chodzi? Może powietrza za mało dostaje…

    #679935
    Wombat
    Moderator
    • Postów: 20 902

    a jeżeli nie ma dobrej?

    #679942
    pawcio04
    Uczestnik
    • Postów: 35

    Cylinder i tłok był nie dawno zmieniany i kompresje ma

    #679947
    Wombat
    Moderator
    • Postów: 20 902

    yasne.
    po pierwsze to że był wymieniany nie znaczy że wciąż jest dobry albo że to wszystko jest poprawnie zrobione i/lub dobrze dotarte. Cieszę sie też że kompresje ma. Ale nie ma miec kompresji – on ma mieć PRAWIDŁOWĄ kompresje.
    A to trzeba zmierzyć a nie zgadywać lub zakładać.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button