Romet 767 2T spalanie i nie tylko.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #132711
    rozumny34
    Użytkownik
    • 14
    • 44Postów:

    Witam!

    posiadam romet 767 2t docierałem go do 1500 km. aktualnie mam 2100 km.

    Niemiałem problemów otóż ostatnio stało mi się cos takiego z skuterem, że:

    Ostatnio gdy jezdziłem skuterem przejechałem jakies w jeden dzien 3 km. To zaczoł mi skuter wolno jechac gdy dałem full gaz to wgl niejechał i gasnoł a mało gazu to jechał do 25 km/h. Skuter normalnie odpala. Co z nim jest ? Ostatnio próbowałem sciagnac blokade z filtra powietrza i moze zle dokreciłem ten filt ?

    Prosze powiedziec o co chodzi !

    #132712
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    Może być, że coś źle złożyłeś i ciągnie Ci *lewe* powietrze i się przydusza.

    #132713
    rozumny34
    Użytkownik
    • 14
    • 44Postów:

    Niesciagnołem tej blokady z tego filtra powietrza,

    #132714
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    Na filtrze powietrza nie ma żadnej blokady. Jest zwężka w obudowie, ale to nie jest blokada.

    #132717
    rozumny34
    Użytkownik
    • 14
    • 44Postów:
    #132719
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    Ja Ci mówię, że to nie jest blokada. A Ty sobie myśl co chcesz.

    #132720
    rozumny34
    Użytkownik
    • 14
    • 44Postów:

    A gdzie sa blokady w romet 767 2t ? Wiesz ? Bo ja nie do konca.

    #132721
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    Jeśli wyjąłeś tą zwężkę i zaczął kiepsko jeździć to wsadź ją z powrotem na miejsce.
    A tematów o blokadach jest wiele, wystarczy poszukać 🙂

    #132724
    rozumny34
    Użytkownik
    • 14
    • 44Postów:

    nie wyjnmowałem jej, a moze to byc spowodowane ze zle jest dokrecony filt powietrza ?

    #132728
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    A co ja napisąłem na początku? Właśnie to, że może coś źle złożyłeś.

    #134564
    imburek
    Użytkownik
    • 11
    • 88Postów:

    Jak zle zalozyles oslone
    lub material nie wlozyles (filter) to dostaje za duzo powietrza

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button