Romet 727 problem chyba z napędem.

Dodaj nowy temat na forum

! Forum Serwis Romet 727 problem chyba z napędem.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe mkkociamber mkkociamber 5 lata, 10 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #146531
    Zdjęcie profilowe mkkociamber
    mkkociamber
    Użytkownik
    • Postów: 118

    witam wszystkich forumowiczów! chyba jednak moje problemy z romecikiem nigdy się nie skończą/ a więc zaczne od początku jadę sobie jakos 70 km/h aż tu nagle wielki huk i zgrzyt od razu się ztrzymuje i gasze silnik, po paru chwilach odpalam z rorusznika wogóle nie działa słychać tylko małe brzęczenie, a z kopki jak odpali to skuter to tylko wielki z grzyt i kopka chodzi jak szalona sama, jak dodaje gazy silnik wchodzi na oboroty ale koło się nie kręci, nie wiem co się stało proszę o pomoc:)

    #146535

    pawelek1991
    Użytkownik
    • Postów: 124

    Odkręć pokrywe przekładni i sprawdź. Może pasek Ci pękł. Albo odkręcił Ci się przeciwtalerz od wariatora.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #146617
    Zdjęcie profilowe mkkociamber
    mkkociamber
    Użytkownik
    • Postów: 118

    zgadłeś hahah! przeciwataleerz się odkręcił dzięki:)

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie