Romet 727 4T nie pali ( chyba gaźnik )

Ten temat zawiera 2 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe kielb kielb 8 lata, 10 miesiące temu.

  • Autor
    Wpisy
  • #50814 Odpowiedź
    Zdjęcie profilowe romettt
    romettt
    Użytkownik
    • Postów: 1

    Witam mam problem gdyż nie mogę odpalić skutera. A stało się to tak w letni dzien z nudów wyciągnąłem gaźnik i założyłem go na sucho i wtedy zaczeły sie problemy. Próbowałem juz chyba wszystkiego i dalej nic. Zalewałem gaźnik benzyną, sprawdzałem czy zawór od paliwa nie jest zatkany, wlewałem benzynę do cylindra i nic ;x. Dodam jeszcze że jest iskra. Jeśli ktoś domyśla się co może być nie tak to prosze o odp. gdyż nie chcę tracić kasy i oddawac jeszcze go do serwisu. ( Wiem że to wyciąganie i zabawa były głupie wiec jest masz napisac cos glupiego to lepiej nic nie pisz bo szkoda moich nerwów 🙂 )

  • #50846 Odpowiedź
    Zdjęcie profilowe kielb
    kielb
    Użytkownik
    • Postów: 48

    Witam.
    Spróbuj zmienić świecę na inną, być może jest to jej wina.
    Ew. Jeżeli nie regulowałeś zaworów po 4000km przebiegu to mogą być i one .
    Pozdrawiam .

    [URL=http://www.motostat.pl/vehicle-stats/43910] [IMG]http://www.motostat.pl/user_images/43910/icon3.png[/IMG][/URL]
  • #50847 Odpowiedź
    Zdjęcie profilowe kielb
    kielb
    Użytkownik
    • Postów: 48

    [URL=http://www.motostat.pl/vehicle-stats/43910] [IMG]http://www.motostat.pl/user_images/43910/icon3.png[/IMG][/URL]
Odpowiedz do: Romet 727 4T nie pali ( chyba gaźnik )
Informacje o Tobie:




Back to top button