Romet 717 problem z elektryka

Dodaj nowy temat na forum

! Forum Serwis Romet 717 problem z elektryka

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 4 lata, 11 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #198051 Odpowiedź
    Zdjęcie profilowe Kicu
    Kicu
    Użytkownik
    • Postów: 2

    Witam od pewnego czasu skuter nie odpala z rozrusznika, słychać jedynie tykanie, jakby próbował kręcić. Drugim problemem są światła postojowe, mam pod nie podpięte ledy i gdy skuter dochodzi do maksymalnych obrotów one przestają świecić i świeca tylko na światłach mijania. Dodam jeszcze ze gdy przekręcę kluczyk i nacisnę hamulec wskazówka paliwa spada na sam dół. Nie mam pojęcia co może być przyczyna. Akumulator ładowałem na prostowniku i tak jakby lepiej z zapalaniem ale to tylko na chwile. Wymieniłem już przekaźnik rozrusznika oraz moduł ale nic to nie dało.

    #198068 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 243

    a jak tyś te ledy „postojowe” popodpinał ?
    a rozrusznik podpięty wprost z akumulatora kręci?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #198096 Odpowiedź
    Zdjęcie profilowe Kicu
    Kicu
    Użytkownik
    • Postów: 2

    Ledy podpiąłem po prostu zamiast postojowych, wszystko działało normalnie a tu nagle problemy z zapalaniem a teraz z światłami i napięciem. Rozrusznika nie podpinałem wprost pod akumulator, ale gdy podpiąłem prostownik i na włączonym prostowniku odpalam to coś kreci ale tak jakby go blokowało, bendix sprawdzałem wydaje się na sprawny.

    #198107 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 243

    O prądzie to widzę pojęcie masz niezbyt duże.

    Nie postojowych tylko pozycyjnych. To po pierwsze.
    Po drugie nie tak się poprawnie podpina diody.
    Po trzecie nie pytam co się dzieje kiedy podepniesz rozrusznik pod prostownik tylko co się dzieje kiedy podepniesz wprost pod SPRAWNY akumulator.
    Prostownik w życiu nie da ci takiego prądu (amperów) rozruchowego co akumulator więc takie sprawdzanie czegokolwiek jest kompletnie bez sensu.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Romet 717 problem z elektryka
Informacje o Tobie: