Romet 700 ( martwy podczas jazdy)

Dodaj nowy temat na forum

! Forum Skutery Romet 700 ( martwy podczas jazdy)

Tagi: 

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe MarcinOSB MarcinOSB 1 miesięcy, 1 tygodni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #683616 Odpowiedź
    Zdjęcie profilowe MarcinOSB
    MarcinOSB
    Użytkownik
    • Postów: 2

    Dzień dobry,

    Kilka dni temu zakupiłem skuter Romet 700
    na miejscu odpalał jeździł (odpalił na zimnym ) z kopa i z startera elektrycznego. wykonałem jazdę próbną
    po zakupie zapakowałem go na przyczepkę i przywiozłem ok 100 km.
    przyjechałem zdoiłem go z przyczepki przejechałem ok 10 km i nagle stracił moc tak jak by zamulał przez kilka sekund i dostawał dalej mocy i jechał dalej nagle zgasł ( martwy brak świateł itp)
    i już nie odpalił zauważyłem ze kalama od akumulatora(+) urwała się przyłączyłem i próbowałem odpalić mimo iż światła zaczęły działać to skuter nie odpala, zostawiłem go następnego dnia wiozłem sprawny akumulator i skuter dalej nie odpalił(nawet nie kręci na starterze ) gdy bezpośrednio podłączyłem (+) do startera elektrycznego wtedy kręci(gdy klikam na stater zero reakcji ) wiem, ze jest brak iskry moje pytanie brzmi co mam sprawdzić i jak zdiagnozować problem? czy to wygląda na problem z elektryką czy silnikiem ?

    #683619 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 128

    bezpiecznik?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #683622 Odpowiedź
    Zdjęcie profilowe MarcinOSB
    MarcinOSB
    Użytkownik
    • Postów: 2

    A gdzie są bezpieczniki ? ten przy akumulatorze jest dobry, sprawdzałem i bez bezpiecznika (łącząc przewody )

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
Odpowiedz do: Romet 700 ( martwy podczas jazdy)
Informacje o Tobie: