Rieju RR - problem z tylnym światłem, pomocy !

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #153193
    lacostRR
    Użytkownik
    • Postów: 3

    Witam czy moglibyście mi pomóc, mam problem z tylnym światłem. Po włączeniu świateł działa tylko przednia lampa, dopiero gdy dodam gazu zapala się tylna lampa, bez gazu się nie pali. Stopu nie ma w ogóle. Czego to może być usterka ?

    #153202
    pEuGeOcIK
    Użytkownik
    • Postów: 264

    żarówke wymien

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #153218
    lacostRR
    Użytkownik
    • Postów: 3

    to nie żarówka, gdyby to była żarówka nie świeciło by w ogóle. ;p a świeci dopiero jak dodam gazu. jakieś inne pomysły ? 🙂

    #153228
    benekpe
    Użytkownik
    • Postów: 1 620

    Zdecydowanie prądnica nie wydala.
    Za duże obciążenie – wymieniałeś może żarówki? Może dałeś za dużej mocy?

    #153612
    lacostRR
    Użytkownik
    • Postów: 3

    wymieniałem tylko lampe na led, ale wcześniej działało dobrze. : / jutro pójdę zobaczę co i jak 🙂

    #153697
    sekrout
    Użytkownik
    • Postów: 15

    lacostRR napisał:

    wymieniałem tylko lampe na led, ale wcześniej działało dobrze. : / jutro pójdę zobaczę co i jak 🙂

    led led led…ładowanie nie daje rady. żarówek ledowych jest dużo w tej lampie i pobór prądu wrósł. Przejedz kawałek i dotknij regulatora napięcia…tylko sie nie poparz.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button