Revatto City 4T- problem z napędem i nie tylko

Wyświetla 1 wpis z $
  • Autor
    Wpisy
  • #75893
    lordbrandman
    Użytkownik
    • Postów: 1

    Witam,

    Otóż mam problem ze swoim skuterem Revatto City One 4T 2007r.
    Moj problem polega na że …
    Po około 1,5 roku eksploatacji skutera prze ze mnie + 3 lat innego nabywcy podpowiedziano mi bym wymienił pasek itp rzeczy przy nim. Wymiana była sugerowana też tym że spadał v-max (z początku było to 45 km/h a później to 35 km/h góra)bez blokad- z tego co sie orientuje to ma tylko przy filtrach …
    I od tego zaczął sie mój problem. Tak to jest jak łebek bierze sie za wymiane, naprawe ;/;/;/… Ale nie to tym mowa.
    Kupiłem :
    *sprężyne centralną czerwoną( marki nie pamiętam ale coś koło 15 zł)
    * rolki 4 gram
    A z resztą to powiedzieli mi że jest ok, jeszcze pojeżdże…
    To fajnie super …
    Wymieniłem części, założyłem ten sam wariator, przeciw talerz , dokręciłem.
    Po przejechaniu parędziesiąt metrów zauważyłem że dużo mojemu skuterkowi nie pomogłem a może nawet zaszkodziłem
    Otóż może jedzie szybciej te: 45km/h pod górkę ładnie ciągnie 40km/h-35km/h ale za to stracił sporo na przyśpieszeniu(co wcześniej mogłem spokojnie kręcić bączki) ale też ma większe obroty a prędkości nie widać… a nie o to tu chodziło. chciałem by jeździł szybciej a wyszło jak zawsze :(:(

    I mam tu do Was prośbę co mógłbym (najwyżej) zrobić by nie stracić jeszcze bardziej na przyspieszeniu a zyskać jeszcze chociaż te + 20 km/h ?? wg by i mi i jemu jeździło sie lepiej :)'
    ps wiem że dużo z Was do końca tego tematu nie przeczyta bo jest tego troche ale jakby ktoś doczytał to bardzo proszę o pomoc 🙂
    Z Góry Dziękuje 🙂

Wyświetla 1 wpis z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button