Quad 300 Kałużą nie działa

Dodaj nowy temat na forum

! Forum Serwis Quad 300 Kałużą nie działa

Ten temat zawiera 5 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez  Kacper Hirchill 4 lata temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #184225

    Kacper Hirchill
    Użytkownik
    • Postów: 2

    Witam dzisiaj jechałem sobie po lesie quadem i po 20 min jazdy wracałem do domy przejechałem przez 2 kałuże i przy 3 ciej quad zgasł jabym mu kluczyki z stacyjki wyją nie wiem co jest gdy probowałem go odpalić na panelu nie świeciła sie dioda ani nic czy ktos wie co mogło sie zepsuć ??

    #184226
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    leśniczy się wkur..ł i odciął zapłon

    #184227
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Impuls elektromagnetyczny… albo kwaśna woda z kałuży… ;)))

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
    #184229
    Zdjęcie profilowe elloco
    elloco
    Użytkownik
    • Postów: 511

    Może masa się wypięła… trochę wróżenie z fusów..

    Było kilka chińczyków..Toros, Baotian… Kymco Agility R16 125ccm do 2017r, Szukam jakiegoś „maxi” 🙂
    #184236
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Tak jak ci elloco napisał coś się wypięło lub zwara po bezpieczniku.

    #184374

    Kacper Hirchill
    Użytkownik
    • Postów: 2

    OK naprawiłem problemem okazał sie przetarty kabel , który przy zalaniu zrobił spięcie i spalił bezpiecznik po wymianie kabla i bezpiecznika quad dalej śmiga ; D

    Ps : dzięki za chęci pomocy .

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie