Quad 250 2020r

Tagi: 

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #683033
    250
    Uczestnik
    • Postów: 2

    Witam proszę o pomoc. Zakupiłem quada, mam go miesiąc, dałem przejechać się koleżance, po zgaszeniu quada nie odpalił ponownie. Jest tak, że jak przekręcam kluczyk pali się kontrolka, próbując włóczyć chociaż światła kontrolka odrazu zanika a lampy nie świeca się. Jeżeli chce odpalić silnik kontrolka również gasnie a silnik brak reakcji. Tak jakby coś z elektronika było. Akumulator jest sprawny.

    #683050
    Szumek811
    Uczestnik
    • Postów: 995

    Z kopki nie pali ? Bezpieczniki do kontroli bo gdzieś może być zwara, jeżeli wszystko gaśnie po próbie użycia rozrusznika to akumulator nadaje się już tylko na śmieci aczkolwiek sprawdź punkty styków akumulatora (odkręć, przeczyść papierem ściernym), Wyczyść punkty styków rozrusznika, powypinaj wszystkie kostki, psiknij elektrosolem i podłącz ponownie. Daj znać co wyszło

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #683053
    250
    Uczestnik
    • Postów: 2

    Z kopki nie pali. Ponieważ ma silnik automatyczny. Tak jak ma blokadę silnika przez kluczyk. Akumulator przeczyściłem, sprawdzałem na innym i akumulator działa. Ale sprawdzę jeszcze te wszystkie kostki. Jak coś to da to napewno napisze.

    #683055
    Szumek811
    Uczestnik
    • Postów: 995

    Silnik automatyczny ? A cóż to za wynalazek? Skuter też ma przekładnie automatyczną a kopkę ma 😀 No cóż….

    #683056
    Szumek811
    Uczestnik
    • Postów: 995

    Sprawdź jeszcze wszystkie punkty masy na ramie.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button