Pytanie w sprawie elektryki w moim skuterze 2T.

Dodaj nowy temat na forum

! Forum Serwis Pytanie w sprawie elektryki w moim skuterze 2T.

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Kristop Kristop 5 lata, 8 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #175993

    Piter EK
    Użytkownik
    • Postów: 2

    Witam, w moim skuterze dzieje cos dziwnego, ze startera nie odpala, swiatlo jak dodaje gau to zaczyna swiecic bardziej a jak puszczam gaz to slabiej, kierunki nie mrygają tylko jak wlacze to swiecą zamiast mrygac, najdziwniejsze ze bez akumulatora moge jezdzic i swieci tak samo jak bez akumulatora. Prosze o pomoc , co sie z nim moze dziac ??

    #175996
    Zdjęcie profilowe Kristop
    Kristop
    Użytkownik
    • Postów: 1 162

    Jak bez aku jeździłeś to na 99% masz spalony regulator napięcia.
    *
    Co do kierunków, jeśli nie mrygają to albo bezpiecznik spalony albo przerywać zrobił jebut.

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie