Problem z odpalaniem skutera na "zimno"

Dodaj nowy temat na forum

! Forum Serwis Problem z odpalaniem skutera na "zimno"

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Gizior89 Gizior89 7 lata, 1 miesięcy temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #81369
    Zdjęcie profilowe Gizior89
    Gizior89
    Użytkownik
    • Postów: 41

    Witam,

    mam problem z odpalania zapłonem na „zimno”.
    Wymieniłem regulator napięcia 5pin w moim piździku, jak się okazuje – on też za dużo ładuje – stary ładuje mi 14,7V a nowy 14,6V. W tym topicu http://www.skuterowo.com/problemy-z-elektryka-w-skuterze/ wyczytałem, że jak jest ładowanie powyżej 14,3V to należy zmienić regulator napięcia.

    Co mogę zrobić jeśli to nic nie pomogło??

    __________________________________________________________

    Dodam jeszcze, że napięcie na aku pokazuje ~13,3V a po jego wyjęciu i odpięciu od kabelków i odpaleniu z kopki na przewodach jest ~5V a jak dodaję gazu to napięcie spada stopniowo. Z kopki odpala bez problemu za 1-2 razem. Z zapłonu losowo ale kilka razy przeważnie trzeba próbować jeśli jest zimny silnik – jak jest ciepły to z zapłonu odpala jak strzała. Cewkę zapłonową mam Naraku.
    __________________________________________________________________

    pzdr

    Baotian BT49QT-9R3
    #81381
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Załóż mocniejszą żarówkę na przód i wszystko powinno wrócić do normy. Chyba że masz oddzielne cewki do świateł i ładowania ale nie powinno tak być.

     
    Czytaj
    REKLAMA

    Zimowy przegląd w ASO Honda do 25% taniej

    Nie czekaj w kolejce na serwis wiosną. Skorzystaj z zimowego przeglądu w ASO Honda i zyskaj do 25% na olej, części i serwis.W akcji biorą udział wszystkie autoryzowane stacje obsługi Honda. Umów się na wizytę u lokalnego dealera pomiędzy 14 października, a 21 grudnia 2019.
    #81746
    Zdjęcie profilowe Gizior89
    Gizior89
    Użytkownik
    • Postów: 41

    Mam żarówkę przednią Awina BU4116 B35 12V 35/35V BA20D. Trochę powałkowałem o tym u wujka google i znalazłem kilka wpisów o tym, że żarówki halogenowe o tej samej mocy co zwykłe biorą więcej prądu – wie ktoś czy to prawda?

    Co do oddzielnych cewek to nie wiem bo za bardzo się na tym nie znam – jedynie tyle mogę powiedzieć, że żarówka Awina świeci tylko wtedy jak jest podłączony akumulator, a żarówka od światła postojowego świeci bez akumulatora.

    Baotian BT49QT-9R3
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie