Przy dodaniu gazu gaśnie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #252599 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Witam
    Mam problem ze swoim skuterkiem problem polega na tym ze przy dodaniu gazu gaśnie, gaźnik przeczyszczony wszytko jest ok. Dodam gaz to gaśnie i puzniej mam problem z jego odpaleniem gdzie szukac przyczyny??. dzwonilem na serwis koleś powiedzał ze to moduł ale dalem modul od innego skutra i nie dziala.

    #252600 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    wyreguluj gaźnik…
    iglicą daj ją na duł mi się wydaje że go zalewa

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #252601 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    to fajny koleś w tym serwisie zna się jak nie wiem co, chociaz w chińczykach to wszystko możliwe,

    gaźnik lub filtr powietrza zapchany, chociaż skoro ma problemy z zapalaniem to pewnie się zalewa tak jak to powiedział siwy_fact, pierwsze co nasuwa się na myśl to regulacja, spróbuj wyregulować gaźnik a potem zdaj relację.

    #252602 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Wymień świece i wszystko będzie ok

    #252603 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    swieca nic nieda tez tak mialem wymienilem swiece i nic, dopiero jak wyregulowalem gaźnik to wszystko dziala

    #252604 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Kiedyś sary dziadek przyjechał do mnie i odpalił skut wszystko ok siadł i wacek. wymieniłem świece i elegancko chodził (kingway koyot)

    #252605 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Siwy fact ja mam podobny problem zalewa mi swiece bym u mechanik i po naprawie bylo tak samo jak dodalem gazu po odplaeniu to gasł albo nie szlo go w ogóle odpalic a swieca byla mokra na który ząbek dać iglice?>? Skuter to keeway focus

    #252606 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    a jak bylo od razu zgasl czy jak dodales gazu bo umnie dopiero jak dodasz gazu

    #252607 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    daj na początek więcej powietrza a potem baw się z iglicą 🙂

    #252608 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Jak odpalil to chodzil jak dodałem gazu to zgasł;)

    #252609 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    no to wymień świece bo u tego dziadka co mu robiłem też tak było gaźnik czyściutki jak łza a gasiło go po dodaniu gazu

    #252610 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Jak odpalil to chodzil jak dodałem gazu to zgasł;)

    #252611 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    moim zdanie to nie swieca a regulacja tak bylo u mnie

    #252612 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Swieca byla wymieniana nic nie dało;) Albo najlepiej zawioze do mechanika bo ja narobie więcej strat niz pozytku;p

    #252613 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    jak ci gaśnie przy dodaniu gazu to pewnie go zalewa a jeżeli go zalewa to opuść iglice na sam dół

    Póki co zamykam. Parę odpowiedzi kolega dostał. Jak je sprawdzi i to nic nie pomoże to niech się odezwie to się temat odblokuje
    Wino

Wyświetla 1 wpisów z $
Odpowiedz na: Przy dodaniu gazu gaśnie
Twoje informacje:




Back to top button