Przerywa, muli tylko pod góre.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #229327
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dzis jadac skuterm pod gore(2 osoby) dziwnie przerywal i go muliło.
    Co moze byc? Dodam ze swieca i fajka nowee oraz filtr i gaźnik czysty.

    #229328
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    A jadąc samemu też tak maż Jak stan waria, rolek, sprzęgłaż

    #229329
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Tez tylko w mniejszym stopniu.
    Wario, rolki, sprzeglo…tylko czemu przerywa i muli jakby iskry brak lub paliwa itp.??
    POMOCY!!!;P

    #229330
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    No więc nie odpowiedziałeś na pytanie. W jakim stanie te częścię Masz jakieś blokady?

    #229331
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    nie ma blokad.
    ale co ma piernik do wiatraka.
    muli ok ale czemu przerywa jakby iskry lub paliwa nie bylo?
    Wario i sprzeglo raczej w dobrym stanie.
    Rolki nowe (ok 1000km)

    #229332
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Jest tak tylko pod górkę? Czy może jak na full manetce jedziesz to tak samo? Może po prostu regulacja gazioraż

    #229333
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    sprawdź linke od oleju , kolega hrr zerwała mu się linka od oleju i osłab starasznie i zatarł go

    #229334
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Wez posprawdzaj pasek… Ja mam juz huraganem 6 tys na jednym pasku i to jest tragedia. Jak nie wymienie to mi peknie i zrobi burdel w przekładni za przeproszeniem ; D
    A co do linki to kolo stopki centralnej idzie drugo koncowka linki od manetki. To właśnie idzie do pompki oleju i mi przy 300 km juz się odczepila. Ale zatrzec się nie moze bo nawet jak nie dajesz gazu to musi ci dawac olej ta pompka. Najwyzej się lekko przytnie.

    #229335
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    wyczyść gaźnik filtr paliwa, powietrza i świecę i dopiero napisz czy pomogło czy nie =]

    #229336
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    robie mieszankę wiec nic z linką
    A gaźnik, filtr powietrza czyscilem zaraz przed wymiana świecy i fajki
    Jutro zajrze do paska, tylko ze silnik przerywa a nie trzyma go na pasku…

    #229337
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Lo ja na orginalnym pasku mam już ponad 10tys;d dzisiaj stukło i nie zanosi się na wymiane

    #229338
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    No to moze ci się tak wydaje ale ja na tym z 10 km/h trace i bardzo duzo przyspieszenia… Latal 6 dych z odblokowanym wario a teraz ledwo do 5 dopelza…

    #229339
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Może to i być komprecha słaba. Sprawdź to.

    #229340
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    A jaka jest powinna być kompresjaż Prosze o podanie danych na poziomie b. dobrym, dobrym, słabym.
    Proszę o w miare szybkie podanie mi tych danych gdyz juz się umuwilem z mechanikiem.

    #229341
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    No tak 12 to nóweczka ma, 10 stan bdb, 8 stan dobry, 6 i niżej stan słaby, ale nadający się jeszcze do jeżdżenia.

    #229342
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    12 ? xDDD To chybau ciebie w roxie… Huragany nowe maja po 9,6-10. moj pewnie ma z 8,5-9. Komprecha racyej nie bo jest tak samo mocny jak byl. Nie ma jakich takich zamulow ze się dusi. Poprostu czasami nawet czuc jak chcem spalic lacza ze się slizga pasek.

    #229343
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dzisiaj jadac podczas deszczu ;p zauwazylem ze jeśli manetka jest na fult to go muli i przerywa pod gore bardzo a jeśli manewruje manetka to idzie w miare dobrze choc i tak nie ma mocy.

    #229344
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    moze masz ssanie cały czas włączone i jak po prostej jedziesz to ładnie mu idzie na ful gazie a jak zaczyna się jakas gorka czy cos to juz go tak jakby zalewa i się dusi

    #229345
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    sprawdź czy nie masz wody w gaźniku 🙂
    Mialem to w speedzie mialem wode w gaźniku i przytykalo go i przerywal a czasem nawet nie odpala ;O

    #229346
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Możliwe że wał albo po prostu dostaje za dużo powietrza w mieszance, bądź też gaźnik łapie lewe powietrze. Posprawdzaj to.

    #229347
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dzisiaj jak jechalem to mi nie przerywal ale czuc ze jest slabszy.
    W sobote wyczyszcze jeszcze raz gaźnik i filtry.

    #229348
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Skręć dobrze filtr powietrza i uszczelnij go.

    Na nóżkach gdy dajesz full manetkę muliż Jeśli tak to przytkaj lekko palcem część wlotu powietrza do filtru, powinno pomóc. Kiedyś tak miałem. 😉

    #229349
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Na razie nic nie robiłem bo nie mialem czasu ale jak jechalem pewnego razu to chodził nawet dobrze
    jak postawilem go na kolo kilkarazy i przejechalem pare metrow to potem znow przerywał?
    Czyli moze byc cos z gaźnikiem lub paliwem?

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button