Proszę o pomoc- Suzuki Burgman 125 - problem z rozrusznikiem

Dodaj nowy temat na forum

! Forum Motocykle 125 Proszę o pomoc- Suzuki Burgman 125 - problem z rozrusznikiem

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Druid Druid 4 lata, 11 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #291195 Odpowiedź
    Zdjęcie profilowe willczek3
    willczek3
    Użytkownik
    • Postów: 1

    Witam. Mam problem z rozrusznikiem w Burgmanie 125 z 2008 r. Silnik mam poskładany, rozrusznik wymieniony, akumulator podpięty , wszystko wydaje się w porządku jednak przy kręceniu po kilku obrotach silnika rozrusznik całkowicie gaśnie, przygaszają się światła, już podłączyłem go bezpośrednio na kablach do akumulatora w aucie i dzieje się tak samo. Masa jest dobra, już wykręciłem świecę i dalej to samo. Proszę o jakieś propozycje co to może być. Z góry dziękuję . Rafał

    #291201 Odpowiedź
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Sprawdź akumulator, może już ma jakieś zwarcie wewnętrzne i nie daje dość prądu. Czy klemy są czyste.

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
Odpowiedz do: Proszę o pomoc- Suzuki Burgman 125 - problem z rozrusznikiem
Informacje o Tobie: