Proszę o pomoc.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #143293
    Madrala
    Użytkownik
    • Postów: 6

    witam !

    mam problem

    sciagnołem blokade ślepej kiszki i wymieniłem modól na sportowy

    i idzie 60 km/h a powienein wiencej

    na youtube widziałem że gośc jechał 80 km/h

    posiadam romet 767 2t mam 3400 km.

    #143304
    ziomek1
    Użytkownik
    • Postów: 556

    jakiej ślepej kiszki? widocznie masz nie ściągnięte inne blokady

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #143322
    MrBorys15
    Użytkownik
    • Postów: 86

    np.: elektroniczna,w wydechu,gaźniku

    #143323
    kuba90876
    Użytkownik
    • Postów: 1 103

    a może na wariatorze?

    #143442
    Madrala
    Użytkownik
    • Postów: 6

    na wariatorze nie sciagałem własnie

    #143456
    Madrala
    Użytkownik
    • Postów: 6

    a skad wiesz ze na wariatorzze jest

    #143462
    belebele
    Użytkownik
    • Postów: 258

    Musisz to sprawdzić i wtedy będzie wiadomo czy jest czy nie ma 😉

    #143469
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Od tego się zaczyna odblokowanie 2T – od wariatora! Pisałem już tu!

    #143497
    kargulec12
    Użytkownik
    • Postów: 495

    Masz na wario pewnie to co ja w Romecie 700 2t. Za długa tuleja, po zmianie pasek wchodzi wyżej ale nie na samą górę. Więc trzeba zainwestować w sportowe wario. Mi z 55 na prostej zrobiło się 70-72 a z górki 75-78.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button