Problemy po zimie.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #51240 Reply
    K500
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Witam. Wczoraj pierwszy raz po zimie odpaliłem mojego skutera (city line 50), I mam taki problem że gdy jadę 20km/h i chce przyspieszyć do 30-40km/h to skuter zaczyna szarpać. Wyczyściłem filtr powietrza i nadal to samo. Mam podejrzenie że to może być spowodowane zbyt niska temperatur na dworze.

    Proszę was o pomoc w rozwiązaniu tego problemu.

    Pozdrawiam

    #51245 Reply
    kielb
    Użytkownik
    • 2
    • Postów: 46
    • Postów: 48

    Spróbuj nalać mu nowego, świeżego paliwa.
    Być może to jest przyczyną.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #51248 Reply
    romet727p10
    Użytkownik
    • 51
    • Postów: 420
    • Postów: 471

    Może to byc też zatłuszczone sprzęgło 🙂

    #51257 Reply
    K500
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Dzięki za rady. jutro dam znać czy coś się poprawiło. 😉

    #51258 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    A moze trzeba go troche 'rozjezdzic’ po zimie i dopiero szukac przyczyny? Duzo jezdziles po zimie?

    #51260 Reply
    K500
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Po zimie zrobiłem jakieś 5-7km.

    #51261 Reply
    kielb
    Użytkownik
    • 2
    • Postów: 46
    • Postów: 48

    Wyjeździj to paliwo, zalej do pełna i przejedź kilkanaście km.
    Powinno wrócić wszystko do normy.

    #51266 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Kilka kilometrow to zdecydowanie za malo zeby wszystko sie, ze tak powiem 'rozchodzilo’ po zimie. Silnik jest zamulony, daj mu troche czasu, zrob jeszcze troche kilometrow i to nie wolno ale calym ogniem (oczywiscie stopniowo).

    #51268 Reply
    guliwer55
    Użytkownik
    • 28
    • Postów: 718
    • Postów: 746

    Proponuje odpalić skuter i poczekać kilka minut niech sobie skuter pochodzi na wolnych obrotach a dopiero po tych np.5 minutach wsiąść na skuter

    #51275 Reply
    marin09
    Użytkownik
    • 19
    • Postów: 330
    • Postów: 349

    Miałem tak kiedyś po zimie.Zaczynałem przygodę ze skuterami i nie wiedziałem co jest.Teraz wiem że trzeba skuter „rozjeździć”.Po kilkunastu kilometrach powinno być ok…

    #51295 Reply
    K500
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Dzięki wszystkim za pomoc.

    Jak byście mieli jakieś problemy (OBY NIE)to piszcie. Może akurat będę
    coś wiedział.
    Pozdrawiam. 😉

    #51299 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    No problemu. Jakbys mial jakies pytanka to pisz: 12896701.

    #53808 Reply
    mefiu
    Użytkownik
    • 0
    • Postów: 3
    • Postów: 3

    zobacz do paska napędu może się ślizgać po prowadnicy

    #53809 Reply
    mefiu
    Użytkownik
    • 0
    • Postów: 3
    • Postów: 3

    e słuchajcie mam problem ze skuterem jak go odpale i szybko dodam gazu to gaśnie nie wiem co sie stało ale mam podejrzenie że to gaźnik do wymiany ale nie wiem może ktoś z was miał taki problem

    #53825 Reply
    Nick3y
    Użytkownik
    • 14
    • Postów: 264
    • Postów: 278

    To jest normalne… Ja mam tak samo, jak go przy gazuje tak „pyk” to zgaśnie, a jak stopniowo wrócę manetką do pozycji jałowej to nie gaśnie 🙂 Wypraktykowane na dwóch nowych Chiniolach.

Wyświetla 1 wpisów z $
Odpowiedz na: Problemy po zimie.
Twoje informacje:




Back to top button