Problemy na wolnych obrotach (Agility 2T)

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #155600 Reply
    shnosnas
    Użytkownik
    • 4
    • Postów: 87
    • Postów: 91

    Witam. Zacząłem trochę użytkować nowy skuterek – Agility 50 2T. Stoi w ogrzewanych garażu – temperatura około 10 stopni. Przy ziemi sporo zimniej, ale nie na minusie. Po odpaleniu po całej nocy stania wchodzi na obroty i słychać, że załączyło się ssanie. Jednak, jak wyprowadzam go na zewnątrz (dzisiaj temp -2) i zostawiam na kilka min, aby się nagrzał, to niestety obroty spadają po jakimś czasie i gaśnie. Bez problemu odpala ponownie i też to samo – 30 sek lub minuta i gaśnie. Jednak jeżeli leciutko podkręcam manetkę, to nie ma problemu – nic się nie dławi, no i oczywiście normalnie jeździ. Po kilku minutach jazdy, jak się zatrzymam, to też pochodzi pochodzi i porażka. Oczywiście wtedy słychać, że już nie chodzi ssanie.

    Będę wdzięczny za jakąś poradę, jak to wyregulować, bo co prawda serwis mam 7km, ale w obecnych zimowych warunkach nie mam ochoty się tam wybierać i narażać skuta na kontakt z solą drogową (teraz po śniegu jeżdżę tylko po drogach gruntowych).

    #155602 Reply
    Kristop
    Uczestnik
    • 38
    • Postów: 1 126
    • Postów: 1 164

    Nagrzewasz silnik [najlepiej krótka rundka, choć teraz musi być dłuższa:)] Wkręczasz śróbke od mieszanki, wykręcasz z 1,5 obrotu, odpalasz, i odkręcasz dopóki obroty zaczną wzrastać[jak zaczną spadać, to cofasz do ostatniego dobrego ustawienia].
    Odkręcasz po 0,5 obrotu, i obroty ustawiasz w międzyczasie żeby koło się nie kręciło.
    Myśle że wszystko jasne:)

    #155668 Reply
    shnosnas
    Użytkownik
    • 4
    • Postów: 87
    • Postów: 91

    Dzięki za odp. Sporo też nalazłem w innych postach. Dla mnie maszyny gaźnikowe to wielka tajemnica, ale jak będzie odrobinę cieplej to przystąpię do nauki. Najpierw muszę zlokalizować te śrubki! 🙂

Wyświetla 1 wpisy z $
Odpowiedz na: Problemy na wolnych obrotach (Agility 2T)
Twoje informacje:




Back to top button