Problem ze światłami mijania / krótkimi.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #44005 Reply
    Glock_PL
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Witam mój problem polega na tym że że światło stopu działa, kierunkowskazy także, awaryjne też, ale nie działają postojowe (z tyłu i przodu), mijania(z tyłu i przodu) oraz drogowe ( z tyłu i przodu). Co to morze być? Podłączyłem do akumulatora samochodowego i też się nie świecą nawet przy dodawaniu gazu. Problem jest też taki że po kilku kilometrach trudno mi go odpalić z kopki, trzeba 10 razy na sucho i potem przy dodaniu gazu i odpala. Czy można coś z tym zrobić? Żarówki, przewody i bezpieczniki są okej.

    Jest to skuter Benzer Ohio 2008r 2t chińczyk 😀

    Z góry dziękuje i pozdrawiam !!!

    #44010 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Sprawdź czy do lampy w ogóle dochodzi prąd.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #44011 Reply
    Glock_PL
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Tak dochodzi. Przecież napisałem że przewody są okej. 😀

    #44012 Reply
    Matuszczyk
    Użytkownik
    • 3
    • Postów: 48
    • Postów: 51

    Na pewno prąd dochodzi ? Nie wiem jak u Ciebie, ale w moim tgb migacze i stop były zasilane z aku, reszta działała tylko na odpalonym silniku – kiedy prądnica(czy jak to się tam w skuterze nazywa) wytwarzała prąd. Sprawdz jeszcze raz, bo w twoim przypadku prądnica moze nei działać poprawnie.

    #44013 Reply
    Whistler
    Użytkownik
    • 5
    • Postów: 266
    • Postów: 271

    Coś z alternatorem lub pomiędzy nim a akumulatorem (może gdzieś jest zwarcie?). Trudno Ci odpalić, bo nie ma ładowania lub jest za słabe. Światła pewnie z tego samego powodu nie świecą (Matuszczyk już wytłumaczył dlaczego). Napięcie prądu ładowania (wytwarzanego przez alternator) sprawdza się (przy akumulatorze) na odpalonym silniku i powinno wynosić 14.4 Volt lub troszkę więcej. Można je sprawdzić woltomierzem lub multimetrem cyfrowym. Warto też sprawdzić czy i jakie jest napięcie na obwodzie świateł.

    #44020 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Whistler napisał:

    Coś z alternatorem lub pomiędzy nim a akumulatorem (może gdzieś jest zwarcie?). Trudno Ci odpalić, bo nie ma ładowania lub jest za słabe. Światła pewnie z tego samego powodu nie świecą (Matuszczyk już wytłumaczył dlaczego). Napięcie prądu ładowania (wytwarzanego przez alternator) sprawdza się (przy akumulatorze) na odpalonym silniku i powinno wynosić 14.4 Volt lub troszkę więcej. Można je sprawdzić woltomierzem lub multimetrem cyfrowym. Warto też sprawdzić czy i jakie jest napięcie na obwodzie świateł.

    Skutery tym bardziej chińskie nie mają alternatora tylko prądnice.

    #44106 Reply
    Glock_PL
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    nie to nie to… proszę o pomoc !!!

Wyświetla 1 wpisów z $
Odpowiedz na: Problem ze światłami mijania / krótkimi.
Twoje informacje:




Back to top button