Problem ze swiatlami kingway vonroad

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #189355
    Marcin Wasiluk
    Użytkownik
    • 1
    • 2Postów:

    Witam.
    Mam pewnien problem mianowicie chodzi o światla stopu,kierunki,pozycyjne oraz przeciwmgielne nic z nich nie dziala, wyczytalem gdzies na forach ze moze byc problem z regulatorem napiecia nie mialem jak sprawdzic czy jest sprawny to pojechalem kupic nowy lecz to nic nie pomoglo dalej tak samo, sprawdzalem kable, kostki i wydaje sie ze ze jest ok nie ma zadnego przepalonego oraz urwanego kabelka,
    dodam ze nie uzywam startera jade na kopniaku, gdy przekrecam stacyjke nic nie dziala klakson, starter ale gdy odpale z kopniaka dziala klakson i starter, i z tego co zauwazylem chyba gdzies musi byc zwarcie bo gdy jest przekreconea stacyjka wciskam sprzeglo i np klakson albo starter to miga zegar i warjuje predkosciomierz tak jak by bylo zwarcie gdzies, pomoze ktos co mam sprawdzic ? 🙂 z gory dziekuje

    #189357
    Wombat
    Moderator
    • 55
    • 22 480Postów:

    pomagam: masz sprawdzić elektrykę.
    zacznij od bezpiecznika a potem cała reszta.
    akumulator pewnie padł – może w nim masz zwarcie, pomierz prąd łądowania
    .
    i gdzie masz przeciwmigielne? poebało ci sie coś?

    #189359
    Marcin Wasiluk
    Użytkownik
    • 1
    • 2Postów:

    o dlugie mi chodzi ;p, bezpieczniki cale pozniej albo jutro miernikiem posprawdzam i dam odp

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button