problem ze światłami ;/

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #219542
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    witam mam taki problem jak włączam światła to świeci się tylko lewa lampa zawsze się świeciły obie i obie żarówki są dobre a jak chcę długie włączyć to nawet kontrolka przy zegarach mi się nie świeci i powoli się zapalają i są bardzo słąbe ;/ zamieszczam tu filmik żeby można było mi pomóc 😉

    LINK do Filmu

    pozdrawiam

    #219543
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    na moje to coś z elektryką posprawdzaj czy wszystkie kable są połączone a w kosteczki możesz psiknąć WD40

    Będzie warn jak ktoś mi napiszę to samo innymi słowami!!/siwy_fact

    #219544
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Sprawdź regulator napięcia ,w swoim chińskim 4t to też taki miałem .

    #219545
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    to może być najzwyklejszy problem z żarówka proszę nie gadać jak by była dupnięta , to by w ogóle nie świeciła , daj nową żarówkę i będzie myślę po kłopocie, ja miałem kiedyś tak że kierunek mi wysiadł , jakiś czas jeździłem bez , a potem całą elektryka zaczęła wariować , wsadziłem nową żaróweczkę i był gicior

    #219546
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    regulator napięcia sprawdzałem już wcześniej ale to nie to

    #219547
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Może to wina alternatora,to wygląda tak jakby się coś z nim spieprzyło i za mały prąd daje, dlatego tylko jedna lampa świeci.Chyba, że światła masz z akumulatora, to go naładuj albo wymień.Sprawdź jeszcze czy zwarcia nigdzie nie ma na kablach.

    #219548
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    nie alternator tylko pradnica 😉 i nie mogle by się zdupac bo by także iskry nie bylo. gdzieś masz zwarcie przez co jest za duży spadek napięcia

    #219549
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Adverion napisał:

    a w kosteczki możesz psiknąć WD40

    ehm… Ty się dobrze czujeszł WD40 ma właściwości smarujące, a nie przewodzące prąd! Jak już to można scyzorykiem(czy czymś) grzebnąć w kostkach zeskrobując osad.

    Spradź kable przy lampie, kontrolce i akumulatorze. lekko przeskrob styki, bo wychodzi na to, że nie łączy poprostu 😉

    #219550
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam mam podony problem tyle że u mnie nie świeci tylnia lampa lecz stop swieci ,nie swieca postojowki a lampa drogowa i dlugie świecą oraz podświetlenie licznika nie świeci (lecz już go nie mam). Aha i żarówke tylniej lampy wymieniłem i nic;/

    #219551
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dywersant, ale ma też właściwości czyszczące;)

    #219552
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    sprawdź bezpiecznik

    Harnik95 napisał:

    Witam mam podony problem

    coś czuje że to KU.RWA znowu ten ZJE.BANY norvid , ale…

    Zdaje Ci się wrona … / RudY

    No zdaje CI się wronuś… on bierze ode mnie yasuni /Borek02

    #219553
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    siwy_fact napisał:

    Dywersant, ale ma też właściwości czyszczące;)

    Owszem ma, ale nie do tego typu zanieczyszczeń 😉 WD40 jest przystosowany do odrdzewiania i smarowania(tłusty jest) danych powierzchni.
    Jeżeli już użyjemy do tego celu WD40 lub jeszcze nie, to zdecydowanie lepiej jest zaopatrzyć się w „PRINTER 66” lub „VIDEO 98”. To jest doskonały środek do czyszczenia tego typu powierzchni(wszelka elektronika, elektryka). Ojciec(elektronik) ma takie coś w warsztacie i przydaje się czasem 🙂 Środek ten działa dobrze i szybko, momentalnie odparowuje, więc nie ma obaw o zwarcie 😉

    #219554
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dywer, ja mam do tego Kontakt Wurth’a i jest git 🙂

    #219555
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Jakoś u siebie wszędzie psikałem WD40 i było dobrze… WD40 jest głównie do czyszczenia nie do smarowania …

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button