Problem ze sprzęgłem 139fmb/Benzer shaft

Dodaj nowy temat na forum

! Forum Motorowery Problem ze sprzęgłem 139fmb/Benzer shaft

Ten temat zawiera 9 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe losiu1199 losiu1199 4 lata, 6 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #300346 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    Witam ostatnio kupiłem benzera shafta seryjna chińska 50 ale niezadbana…
    Wracałem nim do domu 90 km wszystko prawie było okej z wyjatkiem tego ze sprzęgło ciągnęło … Gdy zajechalem do domu to poczytalem zeby wyregulować ale już nie było jak bo bylo na maxa podciagniete … Czyli dowiedzialem sie ze tarcze sprzęgła… Chciałem pojechać do sklepu odpaliłem wrzucilem (1) spuszczam ze sprzegla i nagle szarpnelo i zgasl… Odpalilem myslalem ze nic sie nie stalo …Ale nie bylo sprzęgła . !!!!Wiec kupilem nowe , założyłem tak jak powinno byc ….Podregulowalem no i test na zgaszonym silniku wrzucam (1) wciskam sprzęgło i zakrecam kolem ale sie nie kręci czyli tak jakby nie bylo sprzegla… DODAM ZE ODKRECILEM JESZCZE RAZ I ZAKRECILEM I NADAL TO SAMO !!!! CO MOŻE BYĆ PRZYCZYNĄ ?
    Ja już nie mam nerwów. ..

    #300367 Odpowiedź
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    wyrgulowałeś na tym

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #300374 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    Tak regulowałem przy tym ale również przy klamce :/
    Najgorsze jest to ze ta największa cześć lata na boki a nie wiem czy tak powinno byc . . .
    Teraz wciskasz sprzęgło to czuc ze ciezko sie wciska jest lepiej niż wcześniej ale tak jakby go nie włączało …

    #300375 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    paci napisał:

    wyrgulowałeś na tym

    regulowałem przy tym ale również przy klamce :/
    Najgorsze jest to ze ta największa cześć lata na boki a nie wiem czy tak powinno byc . . .
    Teraz wciskasz sprzęgło to czuc ze ciezko sie wciska jest lepiej niż wcześniej ale tak jakby go nie włączało …

    #300378 Odpowiedź
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    Jak wkręcasz śrube regulacji aż poczujesz opór to nic nie ma prawa latać[w tym zestawie z foto jest tylko srubka a powinna być taka bez łepka nacieta kontrowana nakrętką] ma to wyglądać tak złożone [1 regulacja,2 blokada cięgna]

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #300387 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    paci napisał:

    Jak wkręcasz śrube regulacji aż poczujesz opór to nic nie ma prawa latać[w tym zestawie z foto jest tylko srubka a powinna być taka bez łepka nacieta kontrowana nakrętką] ma to wyglądać tak złożone [1 regulacja,2 blokada cięgna]

    Kolego tam gdzie zaznaczyles numerem 2 … Nie mam tej czesci jest to wyszczerbione/ulamane … A tam gdzoe ta dziurka to zapewne jakas blokada jest… Co najlepsze moto wcześniej jezdzilo… A po rozkreceniu tej części nie bylo… czyli poprzedni wlasciciel cos zrobil z tym….
    Czyli zostaje kupic prawy dekiel ? Bo nic innego nie da sie zrobic…

    #300388 Odpowiedź
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    Czyli rególowałeś napięcie wstępne linki a nie sprzęgło,a kupić nie dekiel tylko to z pierwszego foto
    http://www.czesci-moto.pl/p16934,zestaw-wlaczajacy-sprzegla-w-pokrywie-do-motorowerow-4t-139fmb-152fmh.html

    #300393 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    paci napisał:

    Czyli rególowałeś napięcie wstępne linki a nie sprzęgło,a kupić nie dekiel tylko to z pierwszego foto
    http://www.czesci-moto.pl/p16934,zestaw-wlaczajacy-sprzegla-w-pokrywie-do-motorowerow-4t-139fmb-152fmh.html

    Dzięki mam nadzieję że to akurat to co napisałeś 🙂 Tylko że za późno przeczytalem i odkrexilem caly dekiel no ale zaraz pojade zapytam . A tam gdzie jest ta dziurka (tam gdzie jest nr 2 ) to cos tam powinno isc ? I jak to regulowac ?

    #300396 Odpowiedź
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    Masz no foto [nr2] śrubka fi 6 bez łepka nacięta i kontrowana nakrętką tam idzie.

    #300440 Odpowiedź
    Zdjęcie profilowe losiu1199
    losiu1199
    Użytkownik
    • Postów: 21

    Dzięki za pomoc wszystko sie wyjaśniło nic nie działało przez pęknieta sprezynke na koncu sprzegla moto smiga 🙂 Pozdrawiam 😉

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
Odpowiedz do: Problem ze sprzęgłem 139fmb/Benzer shaft
Informacje o Tobie: