problem z zipp pro 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #122682
    prology
    Użytkownik
    • Postów: 14

    Witam wszystkich. Zmieniłem cylinder, głowice itd w zipp pro 50 na 110. Wszystko działa tylko, ze z silnika wydobywa się takie tykanie. Trudno opisać ten dźwięk. jak dodaje gazu to jest on podobny do dźwięku koła z roweru jak da się go do góry popedaluje i przestanie to słychac właśnie tykanie. U mnie jest ono podobne. Proszę o pomoc

    #122691
    robert299
    Użytkownik
    • Postów: 16

    Wyreguluj dobrze zawory.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #122838
    prology
    Użytkownik
    • Postów: 14

    To nie zawory, juz sa sprawdzone

    #122842
    prology
    Użytkownik
    • Postów: 14

    Tam gdzie magneto, lancuszek jest poluzwony troche i nie umiem go naprezyc to moze byc to ?

    #122843
    Michalk001
    Uczestnik
    • Postów: 1 646

    Ten łańcuszek musi być luźny gdyż to łańcuszek od rozrusznika. To na pewno nie on, gdyż podczas pracy silnika on stoi. Zapewne „cykają” Ci zawory, to normalne w tych silnikach – no chyba że masz za duży luz zaworowy.

    #122859
    prology
    Użytkownik
    • Postów: 14

    Wczesniej prszed wymiana tak nie mialem.

    #122861
    prology
    Użytkownik
    • Postów: 14

    Zawory sa dobrze, jestem 100% pewien. A Czy jest to mozliwe, ze ta mala zebatka od od tam gdzie jest magneto, ale u gory moze, cos zle chodzic i wydaweac taki dzwiek? Bo mam problem jeszcze z ustawieniem dobrych obrotow gaznika ciagle mi gasnie i sie nie wkreca.

    #122881
    prology
    Użytkownik
    • Postów: 14

    Nie wiem, ale wydaje miu sie, ze ten lancuszek ciagle chodzi jak jade.

    #122885
    prology
    Użytkownik
    • Postów: 14

    Jest to wgl mozliwe, ze on dziala jak jade ? Bo potem gdy zwolnie to ewidentnie slychac, ze to jakby wlasnie ten lancuszek. Tak mi sie wydaje, luzy zaworowe na pewno nie.

    #123076
    RamboAD
    Użytkownik
    • Postów: 55

    Wydaje mi sie ze zje skreciles kopke, jezeli to jest takie tykanie jak przy uruchomionym silniku lub jak nie pusci sie kopki do gory a silnik odpali to slychac tykanie.

    #123087
    tomekol98
    Użytkownik
    • Postów: 17

    #123113
    Michalk001
    Uczestnik
    • Postów: 1 646

    To sprawdź czy masz wszystko w porządku z łańcuszkiem rozrządu Może napinacz źle wszedł i masz luźny łańcuszek rozrządu. Odkręć dekielek z lewej strony na głowicy i sprawdź jego naprężenie.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button