Zipp Axis 50 2T – jak jade to gaśnie, pomocy.

Dodaj nowy temat na forum

! Forum Serwis Zipp Axis 50 2T – jak jade to gaśnie, pomocy.

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 5 lata, 6 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #165376
    Zdjęcie profilowe zippek99
    zippek99
    Użytkownik
    • Postów: 3

    witam mam problem otóż mój zippek gaśnie podczas jady. Wygląda to tak gdy przejadę około 100m nagle strasznie spadają mu obroty aż wkońcu gaśnie, a w dodatku teraz w ogóle nie chce odpalić co mam zrobić??? pomocy!!!

    #165390
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Sprawdź poziom oleju, powiedz czy w tym sezonie jeździłeś dużo, czy to pierwsze odpalenie w tym roku, może paliwa dostaje za mało, może zaciera się.

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #165427
    Zdjęcie profilowe zippek99
    zippek99
    Użytkownik
    • Postów: 3

    przejechałem jakieś 200km w tym sezonie paliwo dostaje a olej ma full myślę że to świeca

    #165431
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    to sprawdź

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie