Problem z zegarami DIGITAL w f12

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Problem z zegarami DIGITAL w f12

Ten temat zawiera 21 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 11 lata, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 22 łącznie)
  • Autor
    Wpisy
  • #281460

    Anonimowy
    • Postów: 0

    Elo. mam taki problem z moimi zegrami; zakupiłem skuter już z popsutymi. Facet powiedział że jest do wymiany ślimak. nie znałem się i uwierzyłem. Przecież to elektroniczne więc tam nie ma ślimaka :-/ Go?? mi sprawdzać i mówił że to mogę był przekaźniki ale nie jest pewien a nie chce wywalić 100zł i się okaze ze to nie to. Ogólnie pali mi się ciągle ” f12/f15″i tyle. Czasami jak wjechałem na dołek to zegary się podświetliły na zielono i przez jakiś czas pokazana była prędkość 888km/h , przebieg 88.8888km , poziom paliwa na maxa i inne wskaźniki również na maxa. Co to może był i jak to sprawdźić?

    #281461

    Anonimowy
    • Postów: 0

    Przekazniki. Na dolkach zalapywaly, ale ze sa pojarane to nie trzymaja. Trzeba podpiac sprawny przekaznik i tyle. Elektromechanik samochodowy powinien mieć na stanie przekazniki – oddaj mu niech proboje.

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #281462

    Anonimowy
    • Postów: 0

    Ale te przekaźniki nie są tak że są różne do każdego skutera i samochodu itd Tzn chodzi mi o to że jeżeli to jest dzielone na jakieś kategorie (te przekaźniki ) i to takie bardziej że do każdego skuta inne(tak jak silniki) to może był problem u mechanika bo u mnie tacy trochę zieloni są co do skuterów. Wiecie ile to tak mniej więcej może kosztować Regis ale jak załapuje ale wszystko świeci się na maxa to po wymianie tego będzie już ok? Czy to jakiś następny problem?

    #281463

    Anonimowy
    • Postów: 0

    A jak masz normalnie skuter odpalony to liczniki działają? Czy non stop ten „błąd” wyświetla?

    #281464

    Anonimowy
    • Postów: 0

    Teraz mam słaby akumulator więc dopiero po odpaleniu ale jak jest naładowany no to się świeci ciągle. a jak powinno być?

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #281465

    Anonimowy
    • Postów: 0

    A ile masz wtyczek w liczniku? Jedną dużą czy kilka mniejszych?

    #281466

    Anonimowy
    • Postów: 0

    Jedną dużą i kilka mniejszych 😛

    #281467

    Anonimowy
    • Postów: 0

    Albo możesz spróbować naprawić tamte przekaźniki… Papier ścierny, WD40 i do roboty xD. Jak coś to możesz podskoczyć te 30 km…

    #281468

    Anonimowy
    • Postów: 0

    o no spróbuje ale to jak zrobie z tym gaźnikiem bo na razie to lipa wielka;| Dzięki za info! No a jak coś to wpadam do Parczewa :mrgreen:

    #281469

    Anonimowy
    • Postów: 0

    Witam…Również mam w mojej maladze digital ale mi raczej normalnie działają…Ale w twoim przypadku również stawiam na przekaźniki…weź delikatnie odepnij je od wyświetlacza..lekko psiknij WD-40 (jak dla mnie najlepsze) włóż z powrotem…jak to przekaźniki to będzie chodzić 🙂 P.S : nie chce tworzyć nowego tematu…mi w obrotomierzu w digitalu wyświetla że jak jadź tak 70 km/h to kręci mi 4 tyś obrotów…to możliwe ?…Czy nie za mało ?

Oglądasz 10 postów - 1 przez 10 (z 22 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie