Problem z uruchomieniem skutera, nie trzyma obrotów

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #169032
    kdfy
    Użytkownik
    • Postów: 2

    Witam.

    Po zatarciu seryjnego tłoka postanowiłem włożyć 80. Przez miesiąc wszystko było ok, aż do wczoraj. Skuter zgasł pod garażem i bardzo ciężko pali, muszę kopać w kopkę przynajmniej 50 razy żeby odpalił. A jak już odpali to muszę cały czas trzymać mu obroty, bo w przeciwnym wypadku gaśnie. Nie pomaga wkręcenie śrubki do podwyższenia obrotów, co chwilę trzeba dodawać gazu żeby nie zdechł. Czego to może być wina?

    Dziękuję i pozdrawiam

    #169033
    Hultaj
    Użytkownik
    • Postów: 44

    Na początku zajrzałbym do gaźnika , może dostaje za mało powietrza z filtra i też bym go przedmuchał.Może śrubka od mieszanki za bardzo dokręcona?. Potem przeczyściłbym benzyną ekstrakcyjną i ogólnie przedmuchał wszystkie części gaźnika, później ewentualnie przeczyścił świecę, sprawdził iskrę. Gdyby była słaba wyczyścił syf z magneta, a jak nie to serwis.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #169036
    kdfy
    Użytkownik
    • Postów: 2

    No właśnie teraz wziąłem się za gaźnik, świeca jest okej, iskra jest mocna, kompresja jakaś tam jest, zawory są ustawione tak jak powinny a mimo to ma problem z odpalaniem. Jak już się go odpali to normalnie wkręca się na obroty, nie przerywa go, włożyłem drugi moduł CDI i bez zmian, już nie wiem co może być nie tak

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button