Problem z światłami Pomocy !

Dodaj nowy temat na forum

! Forum Serwis Problem z światłami Pomocy !

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe eadem eadem 3 lata, 10 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #200087
    Zdjęcie profilowe Genio5544
    Genio5544
    Użytkownik
    • Postów: 5

    Cześć 🙂
    Mam problem ze światłami z przodu ( tylne sa git )
    Gdy włączam zapłon i światła drogowe to żarówka się niezapalna ale gdy kliknę ten guzik do „strzelania”
    file:///C:/Users/Daniel/Downloads/2man.jpg
    To załączają się światła długie
    Dodam ze żarówka i przełącznik świateł są okej

    Proszę o szybkie odpowiedzi
    Pozdrawiam 🙂

    #200088
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    nice try Laczek

     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #200096
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 852

    to nie laczek.
    Gościu, skoro sprawdziłeś przełącznik (w co wątpie) to pozostało sprawdzić kable idące do włącznika lub od włącznika do żarówek

    ziuuummmm…. (nie bije piany na PW)
    #200097
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    Genio5544 napisał:

    file:///C:/Users/Daniel/Downloads/2man.jpg

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie