Problem z Suzuki Burgman 125

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #687977
    Damian
    Gość
    • 4 533
    • 89 923Postów:

    Witam. Mam problem ze skuterem Suzuki Burgman 125. Motocykl nie odpala. (Raz bez niczego odpalił i momentalnie zgasł). Raz po zalaniu paliwa pod świecę prawie odpalił. Poza tym polewanie paliwa pod świece nic nie daje. Świeca sucha paliwo dochodzi do gaźnika. Gaźnik niedawno czyszczony ale może to jego wina.Świeca ma iskrę. Akumulator jest w dobrym stanie. Co może być przyczyną?

    #687993
    Wombat
    Moderator
    • 55
    • 22 002Postów:

    kompresja jaka? podciśnienia i dolot szczelny? kupiłes taki czy tak sie popsuł?

    #687995
    Damian
    Gość
    • 4 533
    • 89 923Postów:

    Chwilę jeździł. Nie wiem jaka kompresja bo nie wiem nawet jak go rozebrać. Chyba gaźnik się zapchał ale nie jestem tego pewny. Zrobiłem nim + – 1300km i raz czyściłem gaźnik.Podciśnienia i dolot szczelne – być może coś się zapchało. Nie znam się na motocyklach więc nie podam wielu szczegółów.

    #688152
    Szumek811
    Uczestnik
    • 19
    • 1 097Postów:

    To jeżeli się nie znasz to ciężko będzie Ci pomóc bo przez internet nikt Ci tego nie naprawi. W twoim motorku silnik wygląda prawie tak samo jak w jego mniejszych chińskich odpowiednikach, jest tylko większy. Idąc od koła, na przeciwległym końcu silnika znajduje się świeca, dostęp zapewne uzyskasz po zdjęciu kufra i być może osłony jeśli jest. Silnik prawdopodobnie masz jak w 2t minarelli czyli 4t horizontal. Ale tak jak wspominałem, jeżeli twoje pojęcie jest bliskie zero to nie pomożemy.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button