problem z starterem

Dodaj nowy temat na forum

! Forum Serwis problem z starterem

Ten temat zawiera 14 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe KrzysiekP KrzysiekP 9 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #24466 Odpowiedź
    Zdjęcie profilowe lew75
    lew75
    Użytkownik
    • Postów: 48

    WItam jestem posiadaczem ferro 604 od wczoraj nie dziala mi starter ale tylko z lewym hamulcem z prawym dziala poprawnie moje pytanie co moze byc tego przyczyna?

    #24467 Odpowiedź
    Zdjęcie profilowe Kosik
    Kosik
    Użytkownik
    • Postów: 681

    A masz stop na lewej klamce?

    [img]http://images39.fotosik.pl/241/565832411c56f036.jpg[/img]
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #24479 Odpowiedź
    Zdjęcie profilowe lew75
    lew75
    Użytkownik
    • Postów: 48

    Kosik nie ma stopu w lewej klamce

    #24483 Odpowiedź
    Zdjęcie profilowe Kosik
    Kosik
    Użytkownik
    • Postów: 681

    Masz powód

    [img]http://images39.fotosik.pl/241/565832411c56f036.jpg[/img]
    #24486 Odpowiedź
    Zdjęcie profilowe lew75
    lew75
    Użytkownik
    • Postów: 48

    oki powod jest ale co jest przyczyna i jak usunac awarie

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #24487 Odpowiedź
    Zdjęcie profilowe Kosik
    Kosik
    Użytkownik
    • Postów: 681

    Coś z kablami to już musisz samemu sprawdzić.

    [img]http://images39.fotosik.pl/241/565832411c56f036.jpg[/img]
    #24495 Odpowiedź
    Zdjęcie profilowe roomcajz
    roomcajz
    Użytkownik
    • Postów: 1 073

    albo ten prztyczek przy klamce co włącza stop się wysypał

    #24498 Odpowiedź
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    ja już to przerabiałem a teraz po zimie kolejny raz zajme sie czyszczeniem tego styku

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

    #24499 Odpowiedź
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Czujnik światła stopu ci odmówił współpracy albo się wypiął. Posprawdzaj czy się gdzieś nie poluzował a jak nie to nowy. Ewentualnie żeby mieć pewność możesz z drugiej klamki przełożyć czujnik i wtedy sprawdzić czy to tego wina.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #24500 Odpowiedź
    Zdjęcie profilowe lew75
    lew75
    Użytkownik
    • Postów: 48

    hmm domnie czarna magia to moj pierwszy skuter wiec pozostaje mi serwis:(

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
Odpowiedz do: problem z starterem
Informacje o Tobie: