Problem z skuterem marki Waciak

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #177957
    GavroN
    Użytkownik
    • Postów: 7

    Chłopaki. kupiłem skuter waciaka z silnikiem 139qmb za 350zł, nie odpalający.
    Poprzedni właściciel twierdził ze walnięty jest impulsator, ew cały iskrownik. Co mnie dziwi iskra jest, kompresja też. Ale skuter nie odpala, gaźnik był podmieniany. Raz jedynie po kręceniu rozrusznikiem po minucie odpalił ale obroty max 6000rpm i przerywał troche, gasł na wolnych. Ogółem czy to może byc przyczyna impulsatora?

    #177976
    paci
    Moderator
    • Postów: 5 812

    Nie jest to wina rozrządu,łańcuszka,wałka,zaworów?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #177986
    Anonim
    Nieaktywny
    • Postów: 2 986

    Jak kupujesz niejeżdżący skuter za kilkaset złotych to warto zrobić mu całościowy przegląd, wtedy dojdziesz w czym leży problem. Tak to możemy sobie zgadywać co jest nie tak.

    #177987
    GavroN
    Użytkownik
    • Postów: 7

    Skuter miał podobno robiony remont z powodu zatarcia. Obejrze rozrząd i zawory.

    #177989
    Anonim
    Nieaktywny
    • Postów: 2 986

    Miał robiony remont i poszedł za 350 zł? Coś mi tu śmierdzi 😉

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button