Problem z silnikiem Kingway Street 50

Dodaj nowy temat na forum

! Forum Motorowery Problem z silnikiem Kingway Street 50

Tagi: 

Ten temat zawiera 11 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe sevi sevi 1 miesięcy, 4 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #679963
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Witam, dziś podczas jazdy zdarzyło mi się spalić laczka i niestety coś zadymiło z silnika i nie wiem czy to pierścienie tłokowe czy sprzęgło się spaliło. Objawy są takie iż ze startera pali od strzała i normalnie chodzi, sprzegło łapie przy końcu. Natomiast odpalanie na popych nie jest możliwe iż tylko jęczy skrzynia a kopniak nie ma oporu. Podczas kopania nie czuć kompresji w cylku. Podczas jazdy nie ma mocy, czuć efekt jazdy na półsprzęgle. I co może być ?

    #679967
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 909

    to może być efekt tzw zajeżdżenia.
    wg mnie sprzęgło
    ale zmierz kompresje dla pewności

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #679972
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Jeżeli to sprzęgło co wspólnego ma kopka, to jest jakoś połączone?

    #679973
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 909

    poniekąd jest bo to wszystko w jednej obudowie i kręci jednym wałem korbowym. a skutki upalania mogą być rózne

    ziuuummmm…. (nie bije piany na PW)
    #679974
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Rozbierze się jutro to się okaże

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #679975
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 909

    i od tego trzeba było zacząć

    ziuuummmm…. (nie bije piany na PW)
    #680244
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Rozebrałem i nic nie widać

    #680260
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 909

    tzn CO rozebrałes? i jak sprawdziłeś to co widziałes że stwierdziłeś że „nic nie widac” ?
    Tam nie bedzie czerwonej migającej strzałki wskazującej na jakiś element z napisem AWARIA.
    Trzeba umieć ocenić to co widzisz, zweryfikowac jak działa kręcąc wałem, włączając biegi..itd

    ziuuummmm…. (nie bije piany na PW)
    #680275
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Złożyłem i kopka zaczęła działać

    #680276
    Zdjęcie profilowe sevi
    sevi
    Użytkownik
    • Postów: 7

    Wombat, dostałem się do sprzęgła ale za Chiny nie dało się zdjąć tego dekielka co jest na 4 śrubkach co trzyma sprzęgło. Nie umiem tego ocenić co się stało dlatego szukam tutaj pomocy bo mechanikiem nie jestem.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie