Junak 901 Sport – problem z ruszaniem … sprzęgło ?

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #173212
    kipa99
    Użytkownik
    • 22
    • 56Postów:

    Witam, mam taki problem:
    Podczas ruszania muszę dodać bardzo dużo gazu żeby silnik nie zgasł, ponieważ puszczam powoli sprzęgło tak jak powinno się to robić i nagle jest spadek mocy i motorower zaczyna powoli ruszac jak sie rozkreci rz nabierze 10 km/h wszystko jest ok przyspieszenie i zmiana biegow wszystko gra .. Możliwe że coś jest z linką sprzegła albo nwm bo rączka sprzęgła też jest bardzo luźna .. nie wiecie co to może być ?
    Model: Junak 901 Sport

    #173217
    Kristop
    Uczestnik
    • 38
    • 1 164Postów:

    A kiedy sprzęgło zaczyna łapać? Przy manetce czy u góry?
    *
    mi to wygląda albo na rozguglowane sprzęgło albo gaźnik do regulacji.

    #173219
    kipa99
    Użytkownik
    • 22
    • 56Postów:

    Sprzęgło łapie tak w połowie ale rączka sprzęgła jest cholernie luźna … A co do gaźnika to faktycznie ostatnio jak dam bieg jałowy to bardzo słabe obroty są … Może się zapchał ? Ale podkreślam że na każdym innym biegu niż 1 wszystko działa ok tylko przy ruszaniu jest problem …

    #173221
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    naciągaj linkę aż rączką będzie sztywna ewnt. regulacja pod klapka z lewej strony.

    #173222
    kipa99
    Użytkownik
    • 22
    • 56Postów:

    snajper061 napisał:

    naciągaj linkę aż rączką będzie sztywna ewnt. regulacja pod klapka z lewej strony.

    A jak to się reguluje ? 😀

    #173224
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    linkę to chyba nie muszę tłumaczyć ze ja rozkręcasz to sie naciąga klucz 10 i wkrętak nie ma prawa tam byc luzu na łopatce która wciska popychacz wkręcaj aż poczujesz opór[górna za kontrowana śruba jest od regulacji],tylko z czuciem.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button