Problem z rozrusznikiem

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #44625 Reply
    Bartolini
    Użytkownik
    • 5
    • Postów: 368
    • Postów: 373

    Witam.
    Mam problem z rozrusznikiem, raz kręci normalnie a za jakiś czas już nie. Np. wczoraj parkowałem skuter pod domem i przy próbie odpalenia(dla testu) z rozrusznika tylko pykało, dziś rano jechałem na zakupy i rozrusznik normalnie kręcił i skuter odpalił. Gdzie szukać problemu? Słyszałem, że to nie wina przekaźnika, bo jak padnie towcale nie odpala z rozrusznika, a nie tak jak u mnie ma „humory” i raz odpala a raz nie.
    Może ktoś ma jakieś pomysły gdzie szukać przyczyny?

    Z góry dziękuję za pomoc.

    ps. Proszę nie piszcie o rozładowanym akumulatorze, bo debilem nie jestem 😉

    Zapomniałem o najważniejszym… skuter to Kingway Varadero 4t.

    #44706 Reply
    dodge
    Użytkownik
    • 52
    • Postów: 560
    • Postów: 612

    Mam ten sam problem, mój skuter to Router Pluss, wizualnie podobny, i chyba mechanicznie też…
    Mi się tak stało pierwszy raz jak odpalałem z dotyku i w tym samym momencie dodałem gazu…
    Niestety sam nie mam pojęcia o co chodzi a zbytnio mi to nie przeszkadza, ale fajnie by móc to naprawić 🙂

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #44709 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Myślę że to mogą być zawieszające się szczotki rozrusznika. Jak znów się to powtórzy to spróbuj popukać w rozrusznik. W maluchach kiedyś tak było że jak rozrusznik się zawieszał i tez tylko pykało to brało się kij i stukało kilka razy po rozruszniku ( nie za mocno )i działało.

    ps. z kopki odpala normalnie ?

    #44737 Reply
    Bartolini
    Użytkownik
    • 5
    • Postów: 368
    • Postów: 373

    Tak z kopki normalnie odpala. Dziś sporo jeździłem i rozrusznik kręcił normalnie. Jeszcze jedną rzecz zaobserwowałem, jak włączam kierunek, to w rytm migania przygasa minimalnie podświetlenie licznika. Kiedyś już to miałem, przeczyściłem masy i było ok. Czy to może mieć związek z rozrusznikiem?

Wyświetla 1 wpisy z $
Odpowiedz na: Problem z rozrusznikiem
Twoje informacje:




Back to top button